<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#"><head profile="http://gmpg.org/xfn/11"><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.reiki-land.de/xmlrpc.php" /><title>Die Anerkennung von Reiki in der medizinischen Praxis</title><meta name="description" content="Reiki aus wissenschaftlicher Sicht: Chancen und Möglichkeiten der Anerkennung von Reiki durch naturwissenschaftliche und medizinische Forschung."/><link rel="canonical" href="https://www.reiki-land.de/artikel/wissenschaft/die-anerkennung-von-reiki-in-der-medizinischen-praxis.html" /><link rel="publisher" href="https://plus.google.com/104766477759009005387"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Die Anerkennung von Reiki in der medizinischen Praxis" /><meta property="og:description" content="Reiki aus wissenschaftlicher Sicht: Chancen und Möglichkeiten der Anerkennung von Reiki durch naturwissenschaftliche und medizinische Forschung." /><meta property="og:url" content="https://www.reiki-land.de/artikel/wissenschaft/die-anerkennung-von-reiki-in-der-medizinischen-praxis.html" /><meta property="og:site_name" content="Reiki Online Magazin" /><meta property="article:publisher" content="http://www.facebook.com/Reikiland" /><meta property="article:tag" content="Naturwissenschaft" /><meta property="article:tag" content="Wissenschaft" /><meta property="article:section" content="Wissenschaft" /><meta property="article:published_time" content="2017-10-26T12:30:58+00:00" /><meta property="article:modified_time" content="2017-10-27T13:18:46+00:00" /><meta property="og:updated_time" content="2017-10-27T13:18:46+00:00" /><meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2017/10/reiki-naturwissenschaft-4-fazit-reiki-in-der-medizinischen-praxis.png" /><meta property="og:image:secure_url" content="https://www.reiki-land.de/wp-content/uploads/2017/10/reiki-naturwissenschaft-4-fazit-reiki-in-der-medizinischen-praxis.png" /><meta property="og:image:width" content="940" /><meta property="og:image:height" content="788" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.reiki-land.de\/","name":"Reiki Online Magazin","alternateName":"Reiki-land.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.reiki-land.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.reiki-land.de\/artikel\/wissenschaft\/die-anerkennung-von-reiki-in-der-medizinischen-praxis.html","sameAs":["http:\/\/www.facebook.com\/Reikiland","https:\/\/plus.google.com\/104766477759009005387","https:\/\/twitter.com\/reikiland"],"@id":"#organization","name":"Reiki-land.de","logo":"https:\/\/www.reiki-land.de\/wp-content\/uploads\/2015\/04\/redaktionslogo.jpg"}</script><link rel='dns-prefetch' href='//s.w.org' /><!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css' href='https://www.reiki-land.de/wp-content/plugins/mailchimp/css/ie.css?ver=4.8.2' type='text/css' media='all' />
<![endif]--><link rel='https://api.w.org/' href='https://www.reiki-land.de/wp-json/' /><link rel='shortlink' href='https://www.reiki-land.de/?p=3020' /><link rel="alternate" type="application/json+oembed" href="https://www.reiki-land.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reiki-land.de%2Fartikel%2Fwissenschaft%2Fdie-anerkennung-von-reiki-in-der-medizinischen-praxis.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.reiki-land.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reiki-land.de%2Fartikel%2Fwissenschaft%2Fdie-anerkennung-von-reiki-in-der-medizinischen-praxis.html&#038;format=xml" /><style type="text/css">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</style> <script type="application/javascript" src="https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=3dc443e37aeff8276563a82382947f41&amp;type=js&amp;gz=gz&amp;i=0"></script><noscript><style type="text/css">img[data-jchll=true]{display:none}</style> </noscript> </head><body class="post-template-default single single-post postid-3020 single-format-standard"><div id="page"><div id="topnav"><ul class="right"><li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-967"><a href="https://www.reiki-land.de/reiki-faq/grundlagen-faq/was-ist-reiki.html">Was ist Reiki?</a></li> <li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970"><a href="https://www.reiki-land.de/intern/">Intern</a></li> <li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075"><a href="https://www.reiki-land.de/autoren/">Autoren</a></li> <li id="menu-item-971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="https://www.reiki-land.de/impressum/">Impressum / Datenschutz</a></li> </ul></div><div id="header"><div id="headerimg"> <a href="#left-sidebar"> <button class="menu-toggle collapsed"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </a> </div></div><hr /><div id="content" role="main"><div class="post-3020 post type-post status-publish format-standard has-post-thumbnail hentry category-wissenschaft tag-naturwissenschaft tag-wissenschaft" id="post-3020"><h1><a href="https://www.reiki-land.de/artikel/wissenschaft/die-anerkennung-von-reiki-in-der-medizinischen-praxis.html">Die Anerkennung von Reiki in der medizinischen Praxis</a></h1><div class="entry"> <img width="200" height="150" src="https://www.reiki-land.de/wp-content/uploads/2017/10/reiki-naturwissenschaft-4-fazit-reiki-in-der-medizinischen-praxis-200x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="reiki naturwissenschaft 4 fazit reiki in der medizinischen praxis" /> <p><em>Im vierten und letzten Teil nimmt Patrick Grete die Fäden aus den Teilen 1-3 des Essays &#8222;Reiki aus wissenschaftlicher Sicht&#8220; wieder auf und zieht ein Fazit, welche Chancen und Möglichkeiten bestehen, dass Reiki durch naturwissenschaftliche und medizinische Forschung zukünftig anerkannt wird.</em><span id="more-3020"></span></p><h2>5 Fazit: Chancen und Möglichkeiten von Reiki in der medizinischen Praxis anerkannt zu werden</h2><p>Wir haben hier eine Rundreise in die Welt der Physik und Medizin im Hinblick auf Reiki unternommen. Ziel war neben einer rein sachlichen Darstellung, Diskussion und sogar Dialog zu ermöglichen. Dies kann nur im Geiste eines gegenseitigen Respekts gelingen. Respekt setzt dabei gegenseitiges Verständnis voraus und so war mir hier daran gelegen, die Vorgehensweise und Methodik der Wissenschaft darzulegen. Diese Darlegung beinhaltete auch etwas von den Entwicklungslinien hin zur heutigen Wissenschaft, sowie eine kritische Würdigung des Zeitgeistes. Dabei warfen wir einen ersten Blick auf den vermeintlichen Widerspruch zwischen Reiki und Wissenschaft und sahen, dass sehr genau zwischen einer wissenschaftlichen Herangehensweise – ausgedrückt durch eine bestimmte Form an Fragen an bestimmte Teile der Welt – und einem naturalistischen Weltbild unterschieden werden muss, das diese Fragen zu den einzig legitimen Fragen erhebt, die an die gesamte Welt gestellt werden können. Mit Menschen, die offen für neue Ansichten sind, ist eine Diskussion möglich und fruchtbar. Mit Menschen, die ein geschlossenes Weltbild haben – egal ob dieses auf der Wissenschaft oder der Ablehnung der Wissenschaft beruht – ist eine Diskussion häufig sinnlos. Jeder Vertreter aus dieser Gruppe verwendet die ein oder andere Immunisierungsstrategie, ob sie nun in der unwissenschaftlichen Ausdehnung auf Bereiche jenseits der eigenen Wissenschaft (Stichwort naturalistisches Weltbild) auf der einen Seite oder in der Berufung auf pseudowissenschaftliche Personen und Methoden (verbunden mit dem Borniertheitsvorwurf an die etablierte Wissenschaft) besteht. Dass beide Seiten sich zudem aller rhetorischen Tricks zur Manipulation (Auslassung, Verkürzung, Personalisierung statt Versachlichung, etc.) bedienen werden, ist ebenso zutreffend, wie die Feststellung, dass eine solche Diskussion die Eigenschaft des Respekts vermissen lässt.</p><p>Mit der Unterscheidung von Wissenschaft und geschlossenem Weltbild widmeten wir uns dem Teil von Reiki, der derzeit naturwissenschaftlich zugänglich ist. Wir sahen, dass der zentrale Punkt – Reiki als Lebensenergie – eben derzeit <i>nicht direkt</i> naturwissenschaftlich zugänglich ist. Es können derzeit höchstens die Auswirkungen von Reiki bei einer Behandlung – bspw. Temperaturverteilungen und -verlauf und Hautwiderstand gemessen werden. Es zeigte sich, dass wir weit von einer systematischen Untersuchung und Darstellung dieser Phänomene entfernt sind, auch wenn es einige spannende und wichtige Einzelarbeiten gibt. Noch weiter sind wir derzeit von der direkten naturwissenschaftlichen Messung von Reiki entfernt. Das ist zwar nur eine Aussage über den Ist-Zustand und schließt nicht wissenschaftliche Entwicklungen aus, aber die systematische Untersuchung der Wirkung von Reiki erscheint mir als naheliegenderes Ziel.</p><p>Hinsichtlich der Anerkennung von Reiki ist hier noch Grundlagenarbeit in großem Umfang zu leisten. Nur wenn hier die physikalischen Auswirkungen von Behandlungen systematisch untersucht wurden und die Faktenlage geklärt ist, kann man mit Wissenschaftlern angemessen über diesen einen Teil von Reiki diskutieren. Wir lernten auch wissenschaftliche Mythen (bspw. Reiki und Biophotonen) sowie unseriöse Methode kennen, die jedoch in der Reiki-Szene in Deutschland verwendet und vertreten werden. Hinsichtlich der Anerkennung von Reiki oder konkret als einzelner Reiki-Therapeut ist klar geworden, dass es ohne eine Distanzierung von unseriösen Methoden und Personen nicht gehen wird.</p><p>Ohne hier näher einzelne Vereine oder Verbände thematisiert zu haben, haben auch einige von ihnen das Ziel, dass Reiki anerkannt wird. Ich habe hier die wissenschaftliche und medizinische Anerkennung aus meiner Sicht dargestellt. Meiner Ansicht nach entscheidet sich an der Positionierung des jeweiligen Vereins oder Verbands, seiner öffentlichen Vertreter und dem Verhalten seiner Mitglieder, ob er bei der wissenschaftlichen Anerkennung helfen kann oder selbige verhindert. Ohne klare Distanzierung von Pseudowissenschaftlern und dem uneingeschränkten Zugeständnis an die Wissenschaft im Rahmen ihres Gebiets zu gültigen Aussagen zu kommen, wird jeder Verein oder Verband mit dem Anliegen der wissenschaftlichen Anerkennung scheitern.</p><p>Die systematische naturwissenschaftliche Untersuchung der derzeit naturwissenschaftlich zugänglichen Teile von Reiki und die Distanzierung von pseudowissenschaftlichen Ansätzen bildet jedoch nur die Grundlage für die eigentlich gewünschte Anerkennung von Reiki als Heilmethode in der Medizin. Bei der Medizin gelangen wir hinsichtlich der geistesgeschichtlichen Ausrichtung der Wissenschaft – nach objektiven Aussagen zu streben, die nicht vom Menschen abhängig sind – ganz natürlich in einen Graubereich. Wenn es um die Heilung von Menschen geht, dann kann das ganz ohne Menschen und nicht reduzierbar Menschliches nicht gehen, auch wenn das Ideal viele gute Seiten hat. Es ist wichtig, dass gut formulierte Forschungsthesen ausgearbeitet werden, die dann in transparent nachvollziehbaren und gut dokumentierten Studien, mit anerkannten Methoden der Wissenschaft und Mathematik untersucht werden.</p><p>An kaum einem anderen Thema zeigt sich die Problematik des Graubereichs so sehr, wie beim Thema Placebo-Effekt. Nahezu jede kontrolliert durchgeführte Studie der Medizin thematisiert diesen Effekt, dass die persönliche Hinwendung des Therapeuten einen positiven Effekt auf die Heilung des Patienten hat. Die meisten Vertreter der evidenzbasierten Medizin suchen bei der Frage nach der Wirksamkeit einer Therapie hauptsächlich den Teil der Heilwirkung, der jenseits des Placebo-Anteils liegt. Es ist nicht zu beanstanden, als Wissenschaftler seinen Forschungsgegenstand entsprechend einzugrenzen. Der weit verbreitete (und auch zum materialistischen Zeitgeist passende) Eindruck, dass der Placebo-Effekt daher abschätzig oder generell negativ zu bewerten sei, ist aber nicht gerechtfertigt. Am Beispiel der aktiven Placebos (Antidepressiva) zur Behandlung von Depressionen zeigte sich diese andere Bewertung von Placebo-Effekten. Dies gilt insbesondere, da noch keine schlüssige, auf materielle Dinge reduzierte Erklärung für den Ursprung des Placebo-Effekts vorliegt. Der Placebo-Effekt als solches gilt zu den am besten dokumentierten aber (naturalistisch) ungeklärten Heileffekten.</p><p>An diesem Beispiel zeigt sich eine mögliche Linie, an dessen Ende eine zumindest teilweise Anerkennung von Reiki als Heilmethode stehen könnte. Mit „Linie“ ist hierbei eine geeignete Formulierung gemeint, die von beiden Seiten akzeptabel ist. Wie bei jeder Kommunikation muss diese sich an die Zielgruppe anpassen. So sehr wir Reiki-Praktizierenden den Worten Lebensenergie, Chakren, feinstoffliche Energien oder Spirits wie Dainichi Nioray, Fudo Myoo, Medizinbuddha, etc. eine sinnvolle Bedeutung gegeben haben und mit ihnen arbeiten, so wenig trifft dies für die Medizin und ihre Vertreter zu. Hier eine Missionierung o.ä. zu versuchen wird nicht zum Ziel führen.</p><p>Die Medizin kennt jedoch sehr gut einen Heileffekt, der alleine durch die Hinwendung des Therapeuten zum Patienten entsteht und sie hat diesen Effekt Placebo-Effekt genannt. Schon im unteren Teil von Rei im Schriftzeichen Reiki ist die schamanische Arbeit – im Sinne einer gemeinsamen Arbeit von Therapeut und Patient – prominent enthalten. Das ist zwar ein oberflächlicher Blick, aber auch ein guter Anfang für eine Diskussion. Und wir alle sind uns einig, dass Reiki kein Medikament ist, dass auf eine stoffliche Ebene reduziert werden könnte – wir beschreiben sie zurecht als feinstoffliche Energie in Abgrenzung zur stofflichen Ebene. Wenn Mediziner alles, was nicht auf eine stoffliche Intervention (Medikamente oder manuelle Behandlungen) zurück zu führen ist, Placebos nennen, dann ist das doch in Ordnung und zumindest für mich kein Problem. Ich weiß ja, dass die oben genannten Begriffe mit dem Anspruch der Objektivität nicht nachgewiesen wurden (und es vielleicht auch nie werden). Sie sind höchstens inter-subjektiv vermittelbar. Mit diesem Wissen ist die Aussage, „Reiki löst einen Placebo-Effekt aus“ auch keine Kritik oder eine Herabsetzung der eigenen Erfahrung. Sie ist eine Formulierung für Mediziner, mit der Mediziner innerhalb ihrer Disziplin arbeiten können. Sie ist das, was objektiv messbar ist. Diese Feststellung lässt Raum für die subjektive und inter-subjektive Erfahrung, wo wir von feinstofflichen Energien, Aura, Chakren und Spirits reden können. Der Respekt von der medizinischen Seite bestünde darin, auch das anzuerkennen und aus der Tatsache, dass dies nicht medizinisch messbar ist, keine über die Medizin und sonstige Naturwissenschaft hinaus gehende Wertung zu treffen. Im Geiste eines hierin ausgedrückten Respekts wäre es für mich auch völlig in Ordnung, wenn die etablierte Medizin in Reiki eine Placebo-Therapie sieht und sie nach einer Untersuchung der Größe dieses Effekts als Placebo-Therapie für bestimmte Krankheiten oder Symptome anerkennt.</p><p>Vielleicht ist eine solche Therapie je nach Patient auch viel sinnvoller. Prof. Dr. Bschor sprach ja im Zusammenhang von der Behandlung von Depression mit Placebos in Form von Antidepressiva, dass man ja zur Kenntnis nehmen müsse, dass in unserer Kultur diese Form von Placebos gut wirke, während in anderen Kulturen vielleicht schamanische Rituale einen besseren Placebo-Effekt auslösen. Dieses Argument lässt sich verfeinern: Unsere Kultur ist vielfältig. Gegebenenfalls gibt es auch in unserem Kulturraum Menschen, die mit Tabletten viel weniger als mit Heilritualen anfangen können und denen daher mit Letzterem viel mehr geholfen werden kann. Vielleicht würde bei dieser Gruppe eine Tablettenbehandlung sogar einen negativen Effekt (der Nocebo-Effekt) haben. Dann könnte man sogar zum Schluss kommen, dass eine Behandlung mittels Heilritual medizinisch geboten sei. Auch das deutet auf interessante Forschungsfragen.</p><p>Wenig zielführend erscheint mir hingegen der Versuch, die wissenschaftliche Gemeinschaft von der objektiv-realen Existenz feinstofflicher Energien überzeugen zu wollen, indem Studien angestrengt werden, wo man nach einem Heileffekt von Reiki jenseits eines Placebo-Effekts sucht. Als ersten Schritt fände ich viel interessanter zu untersuchen, wie groß denn der so genannte Placebo-Effekt von Reiki bei verschiedenen Krankheiten ist – auch im Vergleich zu anderen Placebo-Therapien. Viel eher könnte argumentiert werden, dass die warmen Hände ein aktives (weil spürbares) Placebo darstellen und deshalb mutmaßlich ein größerer Placebo-Effekt ausgelöst wird und dass die tiefe Entspannung bei der Behandlung die Selbstheilungskräfte gut mobilisieren kann. Vielleicht steht dereinst Reiki an der Spitze einer Rangliste von Placebo-Therapien. Sollte ich als Reiki Praktizierender mit so einer Aussicht Probleme haben? Oder buddhistisch gefragt: Sollte ich davon ausgehen, dass der große Sonnenbuddha mit dieser Sichtweise ein Problem hat? Viel relevanter ist doch der erzielbare Heileffekt und der Zugang von Patienten zu wirksamen Therapien.</p><p>Am Ende sei jedoch erwähnt, dass es auch bei diesem Weg viele Gegner geben wird. Damit sind nicht diejenigen Reiki-Praktizierenden gemeint, die Reiki schlicht praktizieren und sich weder wissenschaftlich äußern noch wissenschaftliche Untersuchungen/Diskussionen benötigen (ihnen aber auch nicht im Wege stehen). Gegner sind die unseriösen Reiki-Therapeuten, die trotz besseren Wissens ihren Klienten falsche Dinge erzählen und durch geschickte Rhetorik einlullen, um mehr Profit zu machen und ihr Ego zu pflegen. Gegner sind auch Wissenschaftler mit geschlossenem Weltbild und fehlender Offenheit, die an keinem respektvollen Diskurs und der gegenseitigen Anerkennung Interesse haben. Bei anderen Akteuren kommen massive finanzielle Interessen hinzu. Reiki als nicht-stoffliche Placebo-Therapie würde einen relevanten Marktanteil der Placebo-Präparate gefährden, da man Reiki ja nicht herstellen muss und es jedem Menschen nach einer einmaligen Einweihung zur Verfügung steht. Ein Blick in die Verkaufszahlen von homöopathischen Medikamenten (bei denen auch lediglich Placebo-Effekte nachgewiesen sind) oder auch nur der aktiven Placebos Antidepressiva lässt auf ein massives Interesse schließen, diesen Marktanteil zu verteidigen. Mit etwas nicht-stofflichen wie Reiki kann eine Pharmaindustrie kein Geld verdienen. Wir dürfen nicht all zu viel Fairness bei dieser Verteidigung von der Gegenseite erwarten. Es wird also zu einseitigen Medienberichten, unfairen Studienbewertungen und persönlichen Angriffen kommen. Die gezielte Suche der Gegenseite nach unseriösen Reiki-Therapeuten (mit geschädigten Patienten) oder Pseudowissenschaftlern, die zur Verleumdung und Diskreditierung dienen sollen, werden erfolgreich sein, insbesondere auch von Menschen mit einem naturalistischen Weltbild, die ihre fehlende Offenheit damit zu rechtfertigen suchen. Diese Angriffe werden an Zahl und Intensität zunehmen, je weiter man auf einem Weg der Anerkennung gekommen sein wird.</p><p>Dagegen können wir wenig tun und es lohnt nicht, dies zu bedauern und deshalb von dem Vorhaben Abstand zu nehmen. Gerade heute lasse ich meinen Ärger und meine Sorgen darüber los. Gerade heute arbeite ich aufrichtig und gerade heute bin ich dankbar, dass ich Reiki kennenlernen durfte und damit arbeiten kann und ich werde freundlich und fair zu allen Menschen sein.</p><h2>Literaturverzeichnis</h2><p>[1]: David Bolius, Das Reiki Frucht Experiment, Reiki Magazin, (2015), 1, 44-45</p><p>[2]: Frank Arjava Petter, Das ist Reiki, (2009), Windpferd Verlag, 978-3-89385-588-9</p><p>[3]: Mark Hosak, Reiki in der therapeutischen Praxis, (2016), Haug Verlag, 978-3-13-220531-4</p><p>[4]: Herbert Benson, John W. Lehmann, M. S. Malhotra, Ralph F. Goldman, Jeffrey Hopkins &amp; Mark D. Epstein, Body temperature changes during the practice of g Tum-mo yoga, Nature, (1982), 295, 5532, 1164-1166,</p><p>[5]: Julia Kantor und Dr. Gerald Pohler, Reiki &#8211; Mythos und Wissenschaft, (2015), Amazon E-Book, B00ZJLGPOU</p><p>[6]: Wardell &amp; Engebretson, Biological correlates of Reiki Touchsm healing, Journal of Advanced Nursing, (2001), 33, 4, 439-444,</p><p>[7]: George Jeffrey, An Introduction to Hydrogen Bonding, (1997), Oxford University Press, 978-0-19-509549-4</p><p>[8]: Oliver Klatt und Norbert Linder, Reiki und Schulmedizin, (2006), Windpferd Verlag, 978-3-89385-509-4</p><p>[9]: Martin Schumacher, Gabi Schulgen, Methodik Klinischer Studien, (2002), Springer-Verlag Berlin Heidelberg New York, 978-3-540-43306-4</p><p>[10]: Raúl de la Fuente-Fernández, Thomas J. Ruth, Vesna Sossi, Michael Schulzer, Donald B. Calne, A. Jon Stoessl, Expectation and Dopamine Release: Mechanism of the Placebo Effect in Parkinson&#8217;s Disease, Science, (2001), 293, 5532, 1164-1166,</p><p>[11]: Kirsch I., Deacon B. J., Huedo-Medina T. B., Scoboria A., Moore T. J., &amp; Johnson B. T., Initial severity and antidepressant benefits: A meta-analysis of data submitted to the Food and Drug Administration, PLoS Medicine, (2008), 5, 2, e45, https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2253608/</p><p>[12]: Irving Kirsch, Antidepressants and the Placebo Effect, Zeitschrift für Psychologie, (2014), 222, 3, 128-134, https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4172306/</p><p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote1anc" name="sdfootnote1sym"></a></p><p>&nbsp;</p><p><img class="alignnone size-medium wp-image-3022" src="https://www.reiki-land.de/wp-content/uploads/2017/10/reiki-naturwissenschaft-4-fazit-reiki-in-der-medizinischen-praxis-570x478.png" alt="reiki naturwissenschaft 4 fazit reiki in der medizinischen praxis" width="570" height="478" srcset="https://www.reiki-land.de/wp-content/uploads/2017/10/reiki-naturwissenschaft-4-fazit-reiki-in-der-medizinischen-praxis-570x478.png 570w, https://www.reiki-land.de/wp-content/uploads/2017/10/reiki-naturwissenschaft-4-fazit-reiki-in-der-medizinischen-praxis-768x644.png 768w, https://www.reiki-land.de/wp-content/uploads/2017/10/reiki-naturwissenschaft-4-fazit-reiki-in-der-medizinischen-praxis-115x96.png 115w, https://www.reiki-land.de/wp-content/uploads/2017/10/reiki-naturwissenschaft-4-fazit-reiki-in-der-medizinischen-praxis.png 940w" sizes="(max-width: 570px) 100vw, 570px" /></p><h2>Gliederung</h2><p>Dieser Artikel enthält Teil 4 des Essays. Der Link zu den anderen Teilen befindet sich in dieser Gliederung.</p><p><a href="https://www.reiki-land.de/artikel/wissenschaft/reiki-und-naturwissenschaft-naturwissenschaftliche-arbeit-und-naturalistische-weltbilder.html">Teil 1: Reiki, naturwissenschaftliche Arbeit und naturalistische Weltbilder</a></p><ul> <li>1. Einleitung</li> <li>2. Naturwissenschaftliche Arbeit und naturalistische Weltbilder</li> </ul><p><a href="https://www.reiki-land.de/artikel/wissenschaft/naturwissenschaftliche-ansaetze-zu-reiki.html">Teil 2: Naturwissenschaftliche Ansätze zu Reiki</a></p><ul> <li>3. <a href="https://www.reiki-land.de/artikel/wissenschaft/naturwissenschaftliche-ansaetze-zu-reiki.html">Naturwissenschaftliche Ansätze zu Reiki</a></li> <li>3.1 Was ist naturwissenschaftlich überhaupt an Reiki zugänglich?</li> <li>3.2 Temperatur und Hautleitwert bei einer Reiki-Behandlung</li> <li>3.3 Exkurs 1: Biophotonen</li> <li>3.4 Exkurs 2: Methoden von Ignat Ignatov</li> <li>3.4.1 Kirlian Fotografie und Reiki</li> <li>3.4.2 Die Differential-Non-Equilibrium Energy Spectrum Methode und Reiki</li> <li>3.4.3 Zur Person Ignatov</li> <li>3.5 Vorläufiges Fazit und welche naturwissenschaftliche Fragen noch offen sind</li> </ul><p><a href="https://www.reiki-land.de/artikel/wissenschaft/reiki-und-evidenzbasierte-medizin.html">Teil 3: Reiki und evidenzbasierte Medizin</a></p><ul> <li>4. Reiki und die evidenzbasierte Medizin</li> <li>4.1 Der idealtypische Weg zu einer neuen Erkenntnis in der evidenzbasierten Medizin</li> <li>4.2 Oberflächlicher evidenzbasierter Blick auf Reiki</li> <li>4.3 Hintergrund und ideologischer Gehalt der Anforderungen der evidenzbasierten Medizin</li> <li>4.3.1 Unmittelbar einleuchtende Anforderungen</li> <li>4.3.2 Sachlich erklärbare Anforderung: Randomisierung</li> <li>4.3.3 Verblindung und der Placebo-Effekt</li> <li>4.3.4 Vorläufiges Fazit</li> <li>4.4 Ein vertiefter Blick auf den Placebo-Effekt</li> <li>4.4.1 Umfang und Auswirkungen des Placebo-Effekts</li> <li>4.4.2 Ursache des Placebo-Effekts</li> <li>4.4.3 Anerkannte Placebo-Therapien – trotz oder gerade wegen des naturalistischen Weltbilds</li> <li>4.4.4 Die Natur von Reiki und die Auswirkungen auf das Studiendesign</li> </ul><p>Teil 4: <a href="https://www.reiki-land.de/artikel/wissenschaft/die-anerkennung-von-reiki-in-der-medizinischen-praxis.html">Die Anerkennung von Reiki in der medizinischen Praxis</a></p><ul> <li>5. Fazit: Chancen und Möglichkeiten von Reiki in der medizinischen Praxis anerkannt zu werden</li> </ul><p><em>Bildnachweis: sdecoret &#8211; @Fotolia.com</em></p><div class='yarpp-related'><h3>Ähnliche Beiträge:</h3><ol> <li><a href="https://www.reiki-land.de/news/reiki-news/studie-zum-placebo-effekt-relevant-auch-fuer-reiki.html" rel="bookmark" title="Studie zum Placebo-Effekt &#8211; relevant auch für Reiki?">Studie zum Placebo-Effekt &#8211; relevant auch für Reiki? </a></li> <li><a href="https://www.reiki-land.de/rezensionen/buecher/ulrike-m-klemm-reiki-das-handbuch-fuer-die-praxis.html" rel="bookmark" title="Ulrike M- Klemm: Reiki &#8211; das Handbuch für die Praxis">Ulrike M- Klemm: Reiki &#8211; das Handbuch für die Praxis </a></li> <li><a href="https://www.reiki-land.de/rezensionen/buecher/distel-wellmann-die-praxis-des-reiki.html" rel="bookmark" title="Distel &#8211; Wellmann: Die Praxis des Reiki">Distel &#8211; Wellmann: Die Praxis des Reiki </a></li> <li><a href="https://www.reiki-land.de/rezensionen/sonstiges/tanmaya-honervogt-reiki-die-grosse-praxis-dvd.html" rel="bookmark" title="Tanmaya Honervogt: Reiki &#8211; Die große Praxis-DVD">Tanmaya Honervogt: Reiki &#8211; Die große Praxis-DVD </a></li> </ol> </div><div id="entry-author-info"><div id="author-description"><h2>Dieser Artikel wurde verfasst von Patrick Grete</h2><div class="entry_author_image"><img src="https://www.reiki-land.de/wp-content/authors/Patrick%20Grete-18.jpg" alt="Patrick Grete" /></div>Patrick (Jahrgang 1981) ist promovierter Physiker und hat über nicht-lineare Systeme, stark korrelierte Elektronensysteme und Beschleunigerphysik gearbeitet und sich auch in der Wissenschaftstheorie weiter gebildet. Er übte Ninjutsu (nach Sensei Hatsumi) aus und kam 2000 zum Zen-Buddhismus. Er ist seit 2005 Reiki-Praktizierender und hat bei verschiedenen Reiki-Lehrern westliches Reiki erlernt und auch verschiedene Weiterentwicklungen kennen gelernt. <div id="author-link"> <a href="https://www.reiki-land.de/author/patrick-grete/" title="Sieh alle Artikel von Patrick Grete">Sieh alle Artikel von Patrick Grete&rarr;</a> <p class="meta"> Dieser Artikel wurde publiziert am Donnerstag, den 26.Oktober 2017</p><p class="meta"> Schlagworte: <a href="https://www.reiki-land.de/thema/naturwissenschaft/" rel="tag">Naturwissenschaft</a>, <a href="https://www.reiki-land.de/thema/wissenschaft/" rel="tag">Wissenschaft</a> </p><p class="meta">Bewertung:</p><div id="post-ratings-3020" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="025446e93e"><span class="hreview-aggregate"> <span class="item"> <span class="fn">Die Anerkennung von Reiki in der medizinischen Praxis</span>: <img id="rating_3020_1" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="1 Stern" title="1 Stern" onmouseover="current_rating(3020, 1, '1 Stern');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_3020_2" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(3020, 2, '2 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_3020_3" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(3020, 3, '3 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_3020_4" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(3020, 4, '4 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_3020_5" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(3020, 5, '5 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><br /> </span> <span class="rating"> <span class="average"><b>5,00</b></span> von <span class="best">5</span> Punkten, basieren auf <span class="votes">1</span> abgegebenen Stimmen. </span> </span><meta itemprop="headline" content="Die Anerkennung von Reiki in der medizinischen Praxis" /><meta itemprop="description" content="Reiki aus wissenschaftlicher Sicht: Chancen und Möglichkeiten der Anerkennung von Reiki durch naturwissenschaftliche und medizinische Forschung." /><meta itemprop="datePublished" content="2017-10-26T12:30:58+00:00" /><meta itemprop="dateModified" content="2017-10-27T13:18:46+00:00" /><meta itemprop="url" content="https://www.reiki-land.de/artikel/wissenschaft/die-anerkennung-von-reiki-in-der-medizinischen-praxis.html" /><meta itemprop="author" content="Patrick Grete" /><meta itemprop="mainEntityOfPage" content="https://www.reiki-land.de/artikel/wissenschaft/die-anerkennung-von-reiki-in-der-medizinischen-praxis.html" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.reiki-land.de/wp-content/uploads/2017/10/reiki-naturwissenschaft-4-fazit-reiki-in-der-medizinischen-praxis-150x150.png" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Reiki Online Magazin" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-3020-loading" class="post-ratings-loading"> <img src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div><p class="meta"> </p> </div> </div><div class="clear"></div></div><div class="navigation"><div class="alignleft">&laquo; <a href="https://www.reiki-land.de/rezensionen/buecher/mark-hosak-reiki-in-der-therapeutischen-praxis.html" rel="prev">Mark Hosak: Reiki in der therapeutischen Praxis</a></div><div class="alignright"></div><div class="clear"></div></div><div id="kasten"><form action="//reiki-land.us3.list-manage.com/subscribe/post?u=07ef215b7ce52d2a97f4230b2&amp;id=ff4269c60f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div><h2>Immer auf dem Laufenden bleiben zu Reiki? Dann abonniere einfach unseren Newsletter:</h2><div class="mc-field-group"> <label for="mce-EMAIL">Email Adresse <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"> </div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_07ef215b7ce52d2a97f4230b2_ff4269c60f" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Abonnieren" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div><div id="respond"> <navititel>Schreibe eine öffentliche Antwort</navititel><div id="cancel-comment-reply"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artikel/wissenschaft/die-anerkennung-von-reiki-in-der-medizinischen-praxis.html#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small> </div><form action="https://www.reiki-land.de/wp-comments-post.php" method="post" id="commentform"><p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /> <label for="author"><small>Name (erforderlich)</small></label></p><p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /> <label for="email"><small>E-Mail (wird nicht ver&ouml;ffentlicht) (erforderlich)</small></label></p><p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /> <label for="url"><small>Webseite</small></label></p><p><textarea autocomplete="nope"  id="cc7a68a0b4"  name="3d0380c338"   cols="100%" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "3d0d4388b2cf6168111ff420a6080864" );document.getElementById("cc7a68a0b4").setAttribute( "id", "comment" );</script></p><p><input name="submit" type="submit" id="submit" tabindex="5" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='3020' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form></div><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/" rel="v:url" property="v:title">Reiki</a> -&gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/artikel/" rel="v:url" property="v:title">Artikel</a> -&gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/artikel/wissenschaft/" rel="v:url" property="v:title">Wissenschaft</a> -&gt; <span class="breadcrumb_last">Die Anerkennung von Reiki in der medizinischen Praxis</span></span></span></span></span></p></div><div class="sidebar" id="left-sidebar" role="complementary"><ul> <li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.reiki-land.de/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /> </div></form></li><li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-navmenu-container"><ul id="menu-navmenu" class="menu"><li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-993"><a href="https://www.reiki-land.de/">Reiki</a></li> <li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-961"><a href="https://www.reiki-land.de/news/">News</a> <ul class="sub-menu"> <li id="menu-item-965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-965"><a href="https://www.reiki-land.de/news/reiki-news/">Reiki-News</a></li> <li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="https://www.reiki-land.de/news/medienspiegel/">Medienspiegel</a></li> <li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964"><a href="https://www.reiki-land.de/news/reiki-land/">Reiki-Land</a></li> <li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="https://www.reiki-land.de/news/newsletter/">Newsletter</a></li> <li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="https://www.reiki-land.de/blog/">Blog</a></li> </ul> </li> <li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-975"><a href="https://www.reiki-land.de/artikel/">Artikel</a> <ul class="sub-menu"> <li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="https://www.reiki-land.de/artikel/grundlagen/">Grundlagen</a></li> <li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="https://www.reiki-land.de/artikel/vertiefung/">Vertiefung</a></li> <li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://www.reiki-land.de/artikel/organisationen/">Organisationen</a></li> <li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="https://www.reiki-land.de/artikel/stile-systeme/">Stile Systeme</a></li> <li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-986"><a href="https://www.reiki-land.de/artikel/wissenschaft/">Wissenschaft</a></li> <li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979"><a href="https://www.reiki-land.de/artikel/medizin-und-pflege/">Medizin und Pflege</a></li> <li id="menu-item-976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976"><a href="https://www.reiki-land.de/artikel/erfahrungsberichte/">Erfahrungsberichte</a></li> <li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982"><a href="https://www.reiki-land.de/artikel/reiki-events/">Reiki-Events</a></li> <li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.reiki-land.de/artikel/interviews/">Interviews</a></li> <li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="https://www.reiki-land.de/artikel/sonstige-reiki-texte/">Sonstige Reiki-Texte</a></li> <li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="https://www.reiki-land.de/artikel/reiki-im-internet/">Reiki im Internet</a></li> </ul> </li> <li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1056"><a href="https://www.reiki-land.de/reiki-faq/">Reiki-FAQ</a> <ul class="sub-menu"> <li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.reiki-land.de/reiki-faq/grundlagen-faq/">Grundlagen</a></li> <li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://www.reiki-land.de/reiki-faq/anwendungen/">Anwendungen</a></li> <li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://www.reiki-land.de/reiki-faq/erster-grad/">Erster Grad</a></li> <li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="https://www.reiki-land.de/reiki-faq/zweiter-grad/">Zweiter Grad</a></li> </ul> </li> <li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1061"><a href="https://www.reiki-land.de/rezensionen/">Rezensionen</a> <ul class="sub-menu"> <li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="https://www.reiki-land.de/rezensionen/buecher/">Bücher</a></li> <li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://www.reiki-land.de/rezensionen/musik/">Musik</a></li> <li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="https://www.reiki-land.de/rezensionen/sonstiges/">Sonstiges</a></li> </ul> </li> <li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://www.reiki-land.de/reiki-forum/">Reiki Forum</a></li> <li id="menu-item-1069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1069"><a href="https://www.reiki-land.de/reikichat/">Reiki Chat</a></li> <li id="menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1070"><a href="https://www.reiki-land.de/reiki-galerie/">Reiki Galerie</a></li> </ul></div></li><li id="text-3" class="widget widget_text"><navititel class="widgettitle">Reiki Werbung</navititel><div class="textwidget">An dieser Stelle könnte deine Werbung stehen. <a href="https://www.reiki-land.de/intern/reikiland-faq/werben-auf-reiki-landde.html">Hier weitere Infos</a>.</div></li> </ul> </div><div class="sidebar" id="right-sidebar" role="complementary"><ul> <li id="text-4" class="widget widget_text"><div class="textwidget"><div class="widget social"> <a href="/feed" target="_blank" title="Reiki News Feed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/rss-icon.png" data-jchll="true" width="43" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/rss-icon.png" width="43" height="44" /></noscript></a><a href="http://twitter.com/#!/reikiland" target="_blank" title="Reiki auf Twitter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/twitter-icon.png" data-jchll="true" width="42" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/twitter-icon.png" width="42" height="44" /></noscript></a><a href="http://www.facebook.com/Reikiland" target="_blank" title="Reiki News auf Facebook"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/facebook-icon.png" data-jchll="true" target="_blank" width="43" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/facebook-icon.png" target="_blank" width="43" height="44" /></noscript></a><a href="https://plus.google.com/104766477759009005387" rel="publisher" target="_blank" title="Reiki News auf Google+"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/google-plus.png" data-jchll="true" target="_blank" width="44" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/google-plus.png" target="_blank" width="44" height="44" /></noscript></a> </div></div></li><li id="text-2" class="widget widget_text"><div class="textwidget"><a href="http://www.reiki-adressen.de/" rel="nofollow" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/uploads/koop/reiki-anbieter1.jpg" data-jchll="true" alt="reiki anbieter" title="reiki anbieter" border="0" height="250" width="165" /><noscript><img src="/wp-content/uploads/koop/reiki-anbieter1.jpg" alt="reiki anbieter" title="reiki anbieter" border="0" height="250" width="165" /></noscript></a></div></li><li id="text-7" class="widget widget_text"><navititel class="widgettitle">Reiki Newsletter</navititel><div class="textwidget">Magst du Infos zu Reiki per Mail? <a href="https://www.reiki-land.de/newsletter/">Hier kannst du unseren Reiki Newsletter kostenlos und unverbindlich abonnieren</a>.</div></li><li id="text-5" class="widget widget_text"><div class="textwidget"><h3><span style="color: #ff0000;">Fragen zu dieser Reiki-Seite?<br /></span></h3><p><strong>Ja, Sie dürfen <a href="/intern/reikiland-faq/darf-ich-das-reikiland-verlinken-wenn-ja-wie-338.html" target="_self">diese Seite gern verlinken</a>.</strong> Wir freuen uns darüber!</p><p>Einfach einen Blick in die <a href="/intern/reikiland-faq/">FAQ</a> werfen, an dieser <a href="/reiki-forum/index.php?c=2">Stelle im Forum</a> schreiben oder die <a href="/suche/">Suchfunktion</a> benutzen.</p></div></li> </ul> </div><hr /><div id="footer" role="contentinfo"><p> Die Anerkennung von Reiki in der medizinischen Praxis - Reiki Online Magazin - <br />
        Die Informationen auf dieser Website dienen lediglich zu Aufklaerungs-Zwecken und sind nicht zur Diagnose, Behandlung oder Heilung einer Krankheit oder Krankheiten gedacht. Bitte konsultieren Sie bei Problemen stets einen Arzt oder Heilpraktiker.
<div class="vgwort"></div></p></div></div> <script type="text/javascript" src="http://www.reiki-land.de/plusone.js">{lang:'de'}</script> <script>var gaProperty='UA-301906-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script><link rel='stylesheet' id='jch-lazyload-css-css' href='https://www.reiki-land.de/wp-content/plugins/jch-optimize/media/css/pro-jquery.lazyloadxt.fadein.css?ver=2.1.0' type='text/css' media='all' /><link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.reiki-land.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.reiki-land.de/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script> <script type='text/javascript'>var ratingsL10n={"plugin_url":"https:\/\/www.reiki-land.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.reiki-land.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;</script> <script type='text/javascript' src='https://www.reiki-land.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script> <script type='text/javascript' src='https://www.reiki-land.de/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script> <script type='text/javascript'>var jch_force_load=[""];</script> <script type='text/javascript' src='https://www.reiki-land.de/wp-content/plugins/jch-optimize/media/js/pro-jquery.lazyloadxt.js?ver=2.1.0'></script> <script type='text/javascript' src='https://www.reiki-land.de/wp-content/themes/reiki-rwd/js/rwd.js?ver=4.8.2'></script> <script type="text/javascript">/*<![CDATA[*/var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=7d3fc5ff388680f9b1ca887a303b8b81&type=css&gz=gz&i=0';var h=document.getElementsByTagName('head')[0];h.appendChild(l);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);/*]]>*/</script><noscript><link type="text/css" rel="stylesheet" property="stylesheet" href="https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=7d3fc5ff388680f9b1ca887a303b8b81&amp;type=css&amp;gz=gz&amp;i=0" /></noscript></body></html><!-- WP Fastest Cache file was created in 0.26847791671753 seconds, on 27-10-17 16:27:12 -->