<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#"><head profile="http://gmpg.org/xfn/11"><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.reiki-land.de/xmlrpc.php" /><title>Reiki, naturwissenschaftliche Arbeit und naturalistische Weltbilder</title><meta name="description" content="Der erste Teil des Essays &quot;Reiki aus wissenschaftlicher Sicht&quot; klärt: Was unterscheidet naturwissenschaftliche Arbeit von naturalistischen Weltbildern?"/><link rel="canonical" href="https://www.reiki-land.de/artikel/wissenschaft/reiki-und-naturwissenschaft-naturwissenschaftliche-arbeit-und-naturalistische-weltbilder.html" /><link rel="publisher" href="https://plus.google.com/104766477759009005387"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Reiki aus wissenschaftlicher Sicht - Teil 1: Reiki, naturwissenschaftliche Arbeit und naturalistische Weltbilder" /><meta property="og:description" content="Im ersten Teil &quot;Reiki, naturwissenschaftliche Arbeit und naturalistische Weltbilder&quot; des Essays &quot;Reiki aus wissenschaftlicher Sicht&quot; führt der promovierte Physiker und Reiki Praktizierende Patrick Grete in die Thematik ein. Dazu beschreibt er die Abgrenzung zwischen naturwissenschaftlicher Arbeit, die sich durch klar abgegrenzte Forschungsfragen auszeichnet, die mit naturwissenschaftlichen Methoden bearbeitet werden und geschlossenen Weltbildern, die diese Form von Fragen und Methoden zu den einzig legitimen Fragen an die ganze Welt erheben." /><meta property="og:url" content="https://www.reiki-land.de/artikel/wissenschaft/reiki-und-naturwissenschaft-naturwissenschaftliche-arbeit-und-naturalistische-weltbilder.html" /><meta property="og:site_name" content="Reiki Online Magazin" /><meta property="article:publisher" content="http://www.facebook.com/Reikiland" /><meta property="article:tag" content="Naturwissenschaft" /><meta property="article:tag" content="Wissenschaft" /><meta property="article:section" content="Wissenschaft" /><meta property="article:published_time" content="2017-07-26T14:35:12+00:00" /><meta property="article:modified_time" content="2017-07-26T14:48:14+00:00" /><meta property="og:updated_time" content="2017-07-26T14:48:14+00:00" /><meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2017/07/reiki-naturwissenschaft-1-reiki-naturwissenschaftliche-arbeit-naturalistische-weltbilder.png" /><meta property="og:image:secure_url" content="https://www.reiki-land.de/wp-content/uploads/2017/07/reiki-naturwissenschaft-1-reiki-naturwissenschaftliche-arbeit-naturalistische-weltbilder.png" /><link rel='dns-prefetch' href='//s.w.org' /><!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css' href='https://www.reiki-land.de/wp-content/plugins/mailchimp/css/ie.css?ver=4.8.1' type='text/css' media='all' />
<![endif]--><link rel='https://api.w.org/' href='https://www.reiki-land.de/wp-json/' /><link rel='shortlink' href='https://www.reiki-land.de/?p=2943' /><link rel="alternate" type="application/json+oembed" href="https://www.reiki-land.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reiki-land.de%2Fartikel%2Fwissenschaft%2Freiki-und-naturwissenschaft-naturwissenschaftliche-arbeit-und-naturalistische-weltbilder.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.reiki-land.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reiki-land.de%2Fartikel%2Fwissenschaft%2Freiki-und-naturwissenschaft-naturwissenschaftliche-arbeit-und-naturalistische-weltbilder.html&#038;format=xml" /><style type="text/css">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</style> <script type="application/javascript" src="https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=2add5be8403972691019cdbaa1550905&amp;type=js&amp;gz=gz&amp;i=0"></script><noscript><style type="text/css">img[data-jchll=true]{display:none}</style> </noscript> </head><body class="post-template-default single single-post postid-2943 single-format-standard"><div id="page"><div id="topnav"><ul class="right"><li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-967"><a href="https://www.reiki-land.de/reiki-faq/grundlagen-faq/was-ist-reiki.html">Was ist Reiki?</a></li> <li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970"><a href="https://www.reiki-land.de/intern/">Intern</a></li> <li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075"><a href="https://www.reiki-land.de/autoren/">Autoren</a></li> <li id="menu-item-971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="https://www.reiki-land.de/impressum/">Impressum / Datenschutz</a></li> </ul></div><div id="header"><div id="headerimg"> <a href="#left-sidebar"> <button class="menu-toggle collapsed"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </a> </div></div><hr /><div id="content" role="main"><div class="post-2943 post type-post status-publish format-standard has-post-thumbnail hentry category-wissenschaft tag-naturwissenschaft tag-wissenschaft" id="post-2943"><h1><a href="https://www.reiki-land.de/artikel/wissenschaft/reiki-und-naturwissenschaft-naturwissenschaftliche-arbeit-und-naturalistische-weltbilder.html">Reiki, naturwissenschaftliche Arbeit und naturalistische Weltbilder</a></h1><div class="entry"> <img width="200" height="150" src="https://www.reiki-land.de/wp-content/uploads/2017/07/reiki-naturwissenschaft-1-reiki-naturwissenschaftliche-arbeit-naturalistische-weltbilder-200x150.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Reiki aus wissenschaftlicher Sicht - Teil 1: Reiki, naturwissenschaftliche Arbeit und naturalistische Weltbilder" /> <p><em>Im ersten Teil des Essays &#8222;Reiki aus wissenschaftlicher Sicht&#8220; führt der promovierte Physiker und Reiki Praktizierende Patrick Grete in die Thematik ein. Dazu beschreibt er die Abgrenzung zwischen naturwissenschaftlicher Arbeit, die sich durch klar abgegrenzte Forschungsfragen auszeichnet, die mit naturwissenschaftlichen Methoden bearbeitet werden und geschlossenen Weltbildern, die diese Form von Fragen und Methoden zu den einzig legitimen Fragen an die ganze Welt erheben.<br /> </em><span id="more-2943"></span></p><h2>1 Einleitung</h2><p>Zur Einleitung möchte ich auf die Geschichte zu diesem Artikel kurz eingehen. Ich habe Physik studiert und über ein halbes Jahrzehnt auch als Naturwissenschaftler gearbeitet (mit vielen Ausflügen in die Philosophie), was im Bereich Naturwissenschaften zu den beiden Buchstaben „Dr.“ vor meinem Namen führte. Außerdem praktiziere ich seit 2005 Reiki. Als ich 2015 das erste mal herzlich auf der Reiki-Convention begrüßt wurde und meinen ersten Workshop veranstaltete, schien es für manche Teilnehmer ein diskussionswürdiger Punkt oder gar Widerspruch zu sein, wie denn ein Physiker auch Reiki machen könne und dabei keiner Seite den Vorzug gibt. Ich halte sehr viel von Naturwissenschaft und auch von Reiki. Aufgrund der vielen guten und spannenden Diskussionen versprach ich, 2016 auf der Convention zu diesem Thema einen Beitrag zu machen. Frank Doerr gab mir auch dafür den Raum und ich möchte mich hiermit bei ihm sehr herzlich bedanken. In diesem Artikel habe ich den Inhalt meines Beitrags als Artikel ausgearbeitet und lasse auch einige Diskussionen einfließen. Ich würde mich sehr freuen, wenn sich – wie auf der Convention 2016 – zu diesem Thema eine intensive Debatte entwickelt, zu der ich ganz herzlich in das Forum einlade.</p><p>Der Artikel ist wie folgt aufgebaut: Ich beginne mit einer kurzen Abgrenzung zwischen naturwissenschaftlicher Arbeit und einem naturalistischem Weltbild und mache dabei die Quelle des oben angedeuteten Widerspruchs im Letzteren aus. Dann gehe ich auf die naturwissenschaftlichen (nicht naturalistischen) Annäherungen an Reiki ein. Danach gehe ich auf die in der Reiki-Szene sehr bekannten Themen Biophotonen und Kirlianfotografie (inklusive weiterer Methoden von Herrn Ignatov) ein. Ich kann nicht umhin, hier deutliche Worte zu finden. Als nächstes wird es um die Arbeiten der evidenzbasierten Medizin gehen, wobei ich die Darstellung mit dem Fokus Reiki versehen werde. Ich werde hierbei den Bogen zum naturalistischen Zeitgeist schlagen und einen neuen Ausblick wagen, der Wege hin zu einer Anerkennung von <a href="https://www.reiki-land.de/artikel/wissenschaft/reiki-in-der-medizin.html">Reiki in der Medizin</a> aufzeigen kann.</p><h2>2 Naturwissenschaftliche Arbeit und naturalistische Weltbilder</h2><p>Naturwissenschaft ist heutzutage stark professionalisiert. Das heißt, dass Naturwissenschaftler ein universitäres Studium absolvieren müssen und dabei naturwissenschaftliche Theorien, Methoden und Werkzeuge erlernen und anwenden. Naturwissenschaftliche Theorien verbinden dabei naturwissenschaftliche Begriffe, die zu naturwissenschaftlichen Größen gehören, in mathematische Formeln. Diese werden über naturwissenschaftliche Messverfahren in Experimenten getestet. Man kann nun sehr lange und tief darüber diskutieren, was naturwissenschaftliche Theorien und Größen in Abgrenzung zu anderen Theorien sind. Da das jedoch zu weit führen würde, wollen wir hier lediglich ein paar wesentliche Eigenschaften und Anforderungen an naturwissenschaftlich Theorien und Experimente nennen:</p><ul> <li>Die untersuchten Phänomene hängen nicht von einem besonderen Ort oder einer besonderen Zeit ab. Beispielsweise hängt der Siedepunkt von Wasser nicht vom Ort des Kochens ab (wohl aber vom Luftdruck) und er ist in den Rauhnächten der gleiche wie zu allen anderen Zeiten.</li> <li>Experimente zu den Phänomenen müssen sich wiederholen lassen. Das bedeutet vor allem, dass sie gut und nachvollziehbar dokumentiert sein müssen und die Messgeräte genau benannt sind und nachvollziehbare Messungen vornehmen.</li> <li>Aussagen aus Theorien müssen sich testen lassen. Eine Theorie als Ganzes ist in der Regel zu abstrakt, um sich unmittelbar experimentell testen zu lassen, aber es müssen sich aus ihr Aussagen ableiten lassen, die sich experimentell überprüfen lassen. Ein Beispiel hierfür ist die Raumzeit. Raum und Zeit sind dabei abstrakte Konzepte. Daraus lassen sich aber Experimente ableiten, die diese Konzepte testen.</li> <li>Die Theorien und in ihr vorkommenden Größen hängen nicht vom Menschen ab. Mit dieser Anforderung wird der Mensch aus dem Naturgeschehen weitestgehend ausgegrenzt und ihm die Rolle des verständigen aber unbeteiligten Beobachters zugewiesen. In früheren Zeiten führten die Menschen beispielsweise Rituale zu Sonnen- und Mondfinsternissen durch und waren der Auffassung, dass nur dadurch die Sonne bzw. der Mond danach auch wieder erscheint. Oder Menschen führten Regenzauber durch und opferten göttlichen Wesen Dinge, um z.B. Regen zu erzeugen. Naturwissenschaftliche Theorien hängen nicht von der Tätigkeit des Menschen ab. Er führt zwar Experimente durch, um Aussagen zu testen, aber die Theorien gelten unabhängig von ihm.</li> <li>Die verwendeten Größen müssen objektiv sein. Objektiv grenzt sich zuerst einmal von subjektiv ab. Die Bedeutung, die ein Roman für einen bestimmten Menschen hat, ist beispielsweise subjektiv. Daher ist Bedeutung nicht objektiv. Über viele subjektive Eindrücke können sich zwei Menschen verständigen. Beispielsweise über die Wirkung von bestimmten Farben auf die Stimmung. Vielfach (aber nicht immer) kann hierzu Einigkeit erreicht werden. Die Wirkung ist daher inter-subjektiv. Sie ist aber noch nicht objektiv, da sie vom Menschen und seiner Wahrnehmung abhängt. Diese Anforderung hängt eng mit der Anforderung zusammen, dass naturwissenschaftliche Theorien nicht vom Menschen abhängen dürfen.</li> </ul><p>Die Wissenschaftsgeschichte beinhaltet weitergehende Systematisierungen des Anspruchs der Wissenschaftlichkeit und ein jeder sei eingeladen sich hierin zu vertiefen – die Werke von Karl Popper sind hierzu ein guter Anfang. Diese Anforderungen werden in der wissenschaftlichen Praxis eher unbewusst und daher automatisch eingehalten. Zudem sind sie durch Analyse und Urteil entstandene Verallgemeinerungen, die selbst keine naturwissenschaftlichen Aussagen darstellen. Nur weil naturwissenschaftliche Arbeit objektive Größen beinhaltet heißt dies umgekehrt NICHT, dass alle realen Größen objektiv sind (und damit alle subjektiven Größen irreal und mithin nicht existent). Wenn diese Verallgemeinerungen unbewusst bleiben und nicht reflektiert werden, dann besteht die Gefahr, dass aus ihnen Weltbilder geschaffen werden – in diesem Fall ein naturalistisches Weltbild. Bei Weltbildern wird der Teil der Welt und der jeweilige Zugang zu ihr – hier also der naturwissenschaftliche Ansatz – auf die ganze Welt (was immer auch „die Welt“ sein soll) ausgedehnt. Mit dieser Ausdehnung werden andere Teile nur insofern anerkannt, wie sie naturwissenschaftlich zugänglich sind und alles andere als willkürlich (da beispielsweise vom einzelnen Menschen abhängig) ausgegrenzt. Beispielsweise wird der Wirkung von Farben naturwissenschaftlich nach Wellenlängen sortiert und die entspannende Wirkung durch Puls- und Atemfrequenzmessungen gemessen, aber alles weitere (wie das innere Empfinden der Entspannung) als subjektiv-willkürlich abgetan. Dabei ist es lediglich außerhalb der naturwissenschaftlichen Fragestellung. Für einen Naturalisten bedeutet dies jedoch, dass der Sache kein (oder nur ein geringerer) Wahrheitsgehalt zugeschrieben werden kann. Besonderheiten des Subjektiven, wie z.B. dass wir Lichtwellen mit kürzeren Wellenlängen als blau sehen, aber Schallwellen mit kürzeren Wellenlängen als hohen Ton hören, spielen für ihn keine weitere Rolle.</p><p>Wir sehen hier, dass das naturalistische Weltbild ein Werturteil darstellt. Die Naturwissenschaft stellt lediglich eine Auswahl von Fragestellungen zur Welt und Methoden, diese Fragen zu beantworten dar, nämlich über den Teil, der unabhängig vom menschlichen Wirken ist. Das sollte nicht gering geschätzt werden; die meisten Annehmlichkeiten unseres Lebens gehen darauf zurück. Sie sagt jedoch nichts über <i>andere</i> Arten von Fragen und Methoden der Beantwortung aus, da diese anderen Fragen und Methoden eben nicht naturwissenschaftlich sind. Keine Aussagen zu machen ist ehrlich und neutral. Aus dieser Tatsache etwas Negatives über die anderen Fragen und Methoden abzuleiten, geht über Naturwissenschaft hinaus und stellt ein Werturteil dar. Diese Tatsache an sich ist nicht weiter schlimm, da jeder Mensch seine Meinung haben und vertreten darf und sie ebenso zu Weltbildern systematisieren darf. Er sollte nur wissen, dass diese geistige Leistung nicht den gleichen Stellenwert hat, wie naturwissenschaftliche Erkenntnis. Ironischer weise müsste er dieses naturalistische (also rein auf Naturwissenschaft basierende) Weltbild aus genau diesem Grund – nämlich dass es keiner naturwissenschaftlichen Untersuchung zugänglich ist – ablehnen, was häufig jedoch nur bei allen anderen Dingen abseits dieses Weltbildes geschieht.</p><p>An diesem Punkt kann man gut sehen, dass der oben genannte Widerspruch zwischen Reiki und Naturwissenschaft nur dann existiert, wenn man ein Naturwissenschaftler mit einem naturalistischen Weltbild ist und dieses Weltbild für das einzig mögliche Weltbild hält und nicht weiter reflektiert. Abgesehen von dem Fall, wenn man Reiki selbst naturwissenschaftlich untersucht (siehe unten) haben Naturwissenschaft und Reiki nichts miteinander zu tun – sie zu vergleichen stellt ein Kategorienfehler dar oder lapidarer: Es werden Äpfel mit Birnen verglichen. Weder stehen sie in einem Widerspruch, noch müsste man irgendwelche Dinge unternehmen, um sie kompatibel zu machen. Das Problem besteht auf der Ebene des Weltbildes. Denn ein Weltbild, das naturwissenschaftliche Erkenntnis für die einzig legitime Erkenntnis hält, folgert aus der Tatsache, dass viele Inhalte der Lehre von Reiki nicht naturwissenschaftlich zugänglich sind, dass Reiki abzulehnen ist. Hier besteht der Widerspruch. Es steht jedoch jedem frei, diesem Werturteil nicht zu folgen.</p><p>Jedoch gilt auch umgekehrt: Wer kein naturalistisches Weltbild hat, hat deshalb jedoch keinerlei Rechtfertigung, Naturwissenschaft als reines Werturteil oder subjektive Meinung abzulehnen und stattdessen objektive Aussagen über die Welt zu treffen, die naturwissenschaftlich widerlegt sind. Aussagen der Art, „Reiki ist eine Energie, die Akkus wieder aufladen kann.“, also dass die nicht physikalische Lebensenergie sich in elektrische Energie umwandeln lässt, sind naturwissenschaftlich zugänglich und wurden meiner Kenntnis nach noch nie belegt. Diese Aussage ist daher gänzlich innerhalb der Naturwissenschaft und nicht im Weltbild angesiedelt und darf daher nicht mit dem Verweis auf die eigene Meinung abgelehnt werden. Nebenbei: Es gibt weltweit viele Skeptiker-Vereinigungen, die ein naturalistisches Weltbild pflegen und so genannte „PSI-Challenges“ ausgelobt haben. Wer beispielsweise wirklich mit Reiki Akkus aufladen kann, soll sich dort melden. Bei einem Nachweis winkt ein hohes Preisgeld bis zu einer Million Dollar. Das im Reiki-Magazin 1/2015 S. 44-45 von D. Bolius [1] dokumentierte Experiment, bei dem aufgeschnittene Zitronen nicht so schnell verfaulen, wenn ihnen Reiki gegeben wird, hat in meinen Augen das Potential zu einem solchen Experiment. Es sollte den Gesellschaften, die PSI-Challenges ausloben, vorgelegt werden. Ich wäre sehr gespannt über das Ergebnis, egal wie es ausginge. Eine wissenschaftliche Aussage zu tätigen und dann jedoch nicht den Weg der Verifikation zu gehen, ließe mich jedoch an der Ernsthaftigkeit zweifeln.</p><p>Am Beispiel der Weltbilder (und insbesondere bei den lauten Vertretern der Skeptiker-Bewegung) sehen wir ein Beispiel für eine sehr wirkmächtige Geisteshaltung in Europa, die verschiedene Ausprägungen hat und deren wesentliches Merkmal es ist, dass sie nur eine Quelle der Erkenntnis, nur einen Zugang zur einen Welt anerkennt – Monismus (im Unterschied zum Dualismus). Wir wollen das hier nicht näher vertiefen, aber bemerken, dass diese Haltung des Entweder-Oder im Unterschied zum Sowohl-Als-Auch auch in der Alternativmedizin zu finden ist. So finden sich im Grundlagenwerk zur Homöopathie von Samuel Hahnemann sehr wortreiche Verdikte gegen die übrige Medizin und er verbot seinen Schülern die gleichzeitige Anwendung von üblichen medizinischen Behandlungen. Auch heute gibt es viele Beispiele, wo Menschen die evidenzbasierte Medizin ablehnen und nur alternative Behandlungen vornehmen lassen (auch wenn sie davon nicht geheilt werden). Ironischerweise werfen einige Anhänger der alternativen Medizin der übrigen Medizin Dogmatismus und einen unfairen Umgang mit Kritikern vor, obwohl sie selbst dogmatisch sind und Kritiker verfemen statt in einen ernsthaften Dialog zu kommen.</p><p>Ein solcher Dialog ist mit einem geschlossenen Weltbild indes ausgeschlossen. Ein Dialog benötigt mindestens zwei Positionen und ein Grundmaß an Respekt der jeweils anderen Position gegenüber. Die folgenden Abschnitte sollten in dieser Haltung gelesen werden.</p><h2>Literaturverzeichnis</h2><p>[1]: David Bolius, Das Reiki Frucht Experiment, Reiki Magazin, (2015), 1, 44-45</p><p><img class="alignnone size-medium wp-image-2968" src="https://www.reiki-land.de/wp-content/uploads/2017/07/reiki-naturwissenschaft-1-reiki-naturwissenschaftliche-arbeit-naturalistische-weltbilder-570x478.png" alt="Reiki aus wissenschaftlicher Sicht - Teil 1: Reiki, naturwissenschaftliche Arbeit und naturalistische Weltbilder" width="570" height="478" srcset="https://www.reiki-land.de/wp-content/uploads/2017/07/reiki-naturwissenschaft-1-reiki-naturwissenschaftliche-arbeit-naturalistische-weltbilder-570x478.png 570w, https://www.reiki-land.de/wp-content/uploads/2017/07/reiki-naturwissenschaft-1-reiki-naturwissenschaftliche-arbeit-naturalistische-weltbilder-768x644.png 768w, https://www.reiki-land.de/wp-content/uploads/2017/07/reiki-naturwissenschaft-1-reiki-naturwissenschaftliche-arbeit-naturalistische-weltbilder-115x96.png 115w, https://www.reiki-land.de/wp-content/uploads/2017/07/reiki-naturwissenschaft-1-reiki-naturwissenschaftliche-arbeit-naturalistische-weltbilder.png 940w" sizes="(max-width: 570px) 100vw, 570px" /></p><h2>Gliederung</h2><p>Dieser Artikel enthält die Teile 1 und 2 des Essays &#8211; die folgenden drei Artikel erscheinen sukzessive im Abstand von jeweils ca. zwei Wochen.</p><ul> <li>1 Einleitung</li> <li>2 Naturwissenschaftliche Arbeit und naturalistische Weltbilder</li> <li>3 Naturwissenschaftliche Ansätze zu Reiki</li> <li>3.1 Was ist naturwissenschaftlich überhaupt an Reiki zugänglich?</li> <li>3.2 Temperatur und Hautleitwert bei einer Reiki-Behandlung</li> <li>3.3 Exkurs 1: Biophotonen</li> <li>3.4 Exkurs 2: Methoden von Ignat Ignatov</li> <li>3.4.1 Kirlian Fotografie und Reiki</li> <li>3.4.2 Die Differential-Non-Equilibrium Energy Spectrum Methode und Reiki</li> <li>3.4.3 Zur Person Ignatov</li> <li>3.5 Vorläufiges Fazit und welche naturwissenschaftliche Fragen noch offen sind</li> <li>4 Reiki und die evidenzbasierte Medizin</li> <li>4.1 Der idealtypische Weg zu einer neuen Erkenntnis in der evidenzbasierten Medizin</li> <li>4.2 Oberflächlicher evidenzbasierter Blick auf Reiki</li> <li>4.3 Hintergrund und ideologischer Gehalt der Anforderungen der evidenzbasierten Medizin</li> <li>4.3.1 Unmittelbar einleuchtende Anforderungen</li> <li>4.3.2 Sachlich erklärbare Anforderung: Randomisierung</li> <li>4.3.3 Verblindung und der Placebo-Effekt</li> <li>4.3.4 Vorläufiges Fazit</li> <li>4.4 Ein vertiefter Blick auf den Placebo-Effekt</li> <li>4.4.1 Umfang und Auswirkungen des Placebo-Effekts</li> <li>4.4.2 Ursache des Placebo-Effekts</li> <li>4.4.3 Anerkannte Placebo-Therapien – trotz oder gerade wegen des naturalistischen Weltbilds</li> <li>4.4.4 Die Natur von Reiki und die Auswirkungen auf das Studiendesign</li> <li>5 Fazit: Chancen und Möglichkeiten von Reiki in der medizinischen Praxis anerkannt zu werden</li> </ul><p><em>Bildnachweis: sdecoret &#8211; @Fotolia.com</em></p><div class='yarpp-related'><h3>Ähnliche Beiträge:</h3><ol> <li><a href="https://www.reiki-land.de/artikel/wissenschaft/31-parapsychologische-forschung.html" rel="bookmark" title="3.1 Parapsychologische Forschung">3.1 Parapsychologische Forschung </a></li> <li><a href="https://www.reiki-land.de/artikel/wissenschaft/302-exkurs-erlaeuterung-methodischer-begriffe.html" rel="bookmark" title="3.0.2 Exkurs: Erläuterung methodischer Begriffe">3.0.2 Exkurs: Erläuterung methodischer Begriffe </a></li> <li><a href="https://www.reiki-land.de/artikel/wissenschaft/24-gegenstandsbereich-reiki.html" rel="bookmark" title="2.4 Gegenstandsbereich Reiki">2.4 Gegenstandsbereich Reiki </a></li> <li><a href="https://www.reiki-land.de/artikel/wissenschaft/10-einleitung.html" rel="bookmark" title="1.0 Einleitung">1.0 Einleitung </a></li> </ol> </div><div id="entry-author-info"><div id="author-description"><h2>Dieser Artikel wurde verfasst von Patrick Grete</h2><div class="entry_author_image"><img src="https://www.reiki-land.de/wp-content/authors/Patrick%20Grete-18.jpg" alt="Patrick Grete" /></div>Patrick (Jahrgang 1981) ist promovierter Physiker und hat über nicht-lineare Systeme, stark korrelierte Elektronensysteme und Beschleunigerphysik gearbeitet und sich auch in der Wissenschaftstheorie weiter gebildet. Er übte Ninjutsu (nach Sensei Hatsumi) aus und kam 2000 zum Zen-Buddhismus. Er ist seit 2005 Reiki-Praktizierender und hat bei verschiedenen Reiki-Lehrern westliches Reiki erlernt und auch verschiedene Weiterentwicklungen kennen gelernt. <div id="author-link"> <a href="https://www.reiki-land.de/author/patrick-grete/" title="Sieh alle Artikel von Patrick Grete">Sieh alle Artikel von Patrick Grete&rarr;</a> <p class="meta"> Dieser Artikel wurde publiziert am Mittwoch, den 26.Juli 2017</p><p class="meta"> Schlagworte: <a href="https://www.reiki-land.de/thema/naturwissenschaft/" rel="tag">Naturwissenschaft</a>, <a href="https://www.reiki-land.de/thema/wissenschaft/" rel="tag">Wissenschaft</a> </p><p class="meta">Bewertung:</p><div id="post-ratings-2943" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="ea2186197e"><img id="rating_2943_1" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Stern" title="1 Stern" onmouseover="current_rating(2943, 1, '1 Stern');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_2943_2" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(2943, 2, '2 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_2943_3" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(2943, 3, '3 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_2943_4" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(2943, 4, '4 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_2943_5" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(2943, 5, '5 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /> (bisher noch keine abgegebenen Stimmen)<br /><span class="post-ratings-text" id="ratings_2943_text"></span><meta itemprop="headline" content="Reiki, naturwissenschaftliche Arbeit und naturalistische Weltbilder" /><meta itemprop="description" content="Im ersten Teil "Reiki, naturwissenschaftliche Arbeit und naturalistische Weltbilder" des Essays "Reiki aus wissenschaftlicher Sicht" führt der promovierte Physiker und Reiki Praktizierende Patrick Grete in die Thematik ein. Dazu beschreibt er die Abgrenzung zwischen naturwissenschaftlicher Arbeit, die sich durch klar abgegrenzte Forschungsfragen auszeichnet, die mit naturwissenschaftlichen Methoden bearbeitet werden und geschlossenen Weltbildern, die diese Form von Fragen und Methoden zu den einzig legitimen Fragen an die ganze Welt erheben." /><meta itemprop="datePublished" content="2017-07-26T14:35:12+00:00" /><meta itemprop="dateModified" content="2017-07-26T14:48:14+00:00" /><meta itemprop="url" content="https://www.reiki-land.de/artikel/wissenschaft/reiki-und-naturwissenschaft-naturwissenschaftliche-arbeit-und-naturalistische-weltbilder.html" /><meta itemprop="author" content="Patrick Grete" /><meta itemprop="mainEntityOfPage" content="https://www.reiki-land.de/artikel/wissenschaft/reiki-und-naturwissenschaft-naturwissenschaftliche-arbeit-und-naturalistische-weltbilder.html" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.reiki-land.de/wp-content/uploads/2017/07/reiki-naturwissenschaft-1-reiki-naturwissenschaftliche-arbeit-naturalistische-weltbilder-150x150.png" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Reiki Online Magazin" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-2943-loading" class="post-ratings-loading"> <img src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div><p class="meta"> </p> </div> </div><div class="clear"></div></div><div class="navigation"><div class="alignleft">&laquo; <a href="https://www.reiki-land.de/rezensionen/buecher/frank-glatzer-stefanie-schlueter-reiki-praktischer-bild-leitfaden.html" rel="prev">Frank Glatzer &#038; Stefanie Schlüter: Reiki &#8211; Praktischer Bild-Leitfaden</a></div><div class="alignright"><a href="https://www.reiki-land.de/rezensionen/buecher/wolfgang-wellmann-reiki-im-kreativen-strom-der-lebenskraft.html" rel="next">Wolfgang Wellmann: Reiki &#8211; Im kreativen Strom der Lebenskraft</a> &raquo;</div><div class="clear"></div></div><div id="kasten"><form action="//reiki-land.us3.list-manage.com/subscribe/post?u=07ef215b7ce52d2a97f4230b2&amp;id=ff4269c60f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div><h2>Immer auf dem Laufenden bleiben zu Reiki? Dann abonniere einfach unseren Newsletter:</h2><div class="mc-field-group"> <label for="mce-EMAIL">Email Adresse <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"> </div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_07ef215b7ce52d2a97f4230b2_ff4269c60f" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Abonnieren" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div><div id="respond"> <navititel>Schreibe eine öffentliche Antwort</navititel><div id="cancel-comment-reply"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/artikel/wissenschaft/reiki-und-naturwissenschaft-naturwissenschaftliche-arbeit-und-naturalistische-weltbilder.html#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small> </div><form action="https://www.reiki-land.de/wp-comments-post.php" method="post" id="commentform"><p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /> <label for="author"><small>Name (erforderlich)</small></label></p><p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /> <label for="email"><small>E-Mail (wird nicht ver&ouml;ffentlicht) (erforderlich)</small></label></p><p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /> <label for="url"><small>Webseite</small></label></p><p><textarea autocomplete="nope"  id="b571086484"  name="6853ce2e04"   cols="100%" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "00f5e5360756f4552e634c6303775b60" );document.getElementById("b571086484").setAttribute( "id", "comment" );</script></p><p><input name="submit" type="submit" id="submit" tabindex="5" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='2943' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form></div><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/" rel="v:url" property="v:title">Reiki</a> -&gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/artikel/" rel="v:url" property="v:title">Artikel</a> -&gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/artikel/wissenschaft/" rel="v:url" property="v:title">Wissenschaft</a> -&gt; <span class="breadcrumb_last">Reiki, naturwissenschaftliche Arbeit und naturalistische Weltbilder</span></span></span></span></span></p></div><div class="sidebar" id="left-sidebar" role="complementary"><ul> <li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.reiki-land.de/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /> </div></form></li><li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-navmenu-container"><ul id="menu-navmenu" class="menu"><li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-993"><a href="https://www.reiki-land.de/">Reiki</a></li> <li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-961"><a href="https://www.reiki-land.de/news/">News</a> <ul class="sub-menu"> <li id="menu-item-965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-965"><a href="https://www.reiki-land.de/news/reiki-news/">Reiki-News</a></li> <li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="https://www.reiki-land.de/news/medienspiegel/">Medienspiegel</a></li> <li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964"><a href="https://www.reiki-land.de/news/reiki-land/">Reiki-Land</a></li> <li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="https://www.reiki-land.de/news/newsletter/">Newsletter</a></li> <li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="https://www.reiki-land.de/blog/">Blog</a></li> </ul> </li> <li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-975"><a href="https://www.reiki-land.de/artikel/">Artikel</a> <ul class="sub-menu"> <li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="https://www.reiki-land.de/artikel/grundlagen/">Grundlagen</a></li> <li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="https://www.reiki-land.de/artikel/vertiefung/">Vertiefung</a></li> <li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://www.reiki-land.de/artikel/organisationen/">Organisationen</a></li> <li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="https://www.reiki-land.de/artikel/stile-systeme/">Stile Systeme</a></li> <li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-986"><a href="https://www.reiki-land.de/artikel/wissenschaft/">Wissenschaft</a></li> <li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979"><a href="https://www.reiki-land.de/artikel/medizin-und-pflege/">Medizin und Pflege</a></li> <li id="menu-item-976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976"><a href="https://www.reiki-land.de/artikel/erfahrungsberichte/">Erfahrungsberichte</a></li> <li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982"><a href="https://www.reiki-land.de/artikel/reiki-events/">Reiki-Events</a></li> <li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.reiki-land.de/artikel/interviews/">Interviews</a></li> <li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="https://www.reiki-land.de/artikel/sonstige-reiki-texte/">Sonstige Reiki-Texte</a></li> <li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="https://www.reiki-land.de/artikel/reiki-im-internet/">Reiki im Internet</a></li> </ul> </li> <li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1056"><a href="https://www.reiki-land.de/reiki-faq/">Reiki-FAQ</a> <ul class="sub-menu"> <li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.reiki-land.de/reiki-faq/grundlagen-faq/">Grundlagen</a></li> <li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://www.reiki-land.de/reiki-faq/anwendungen/">Anwendungen</a></li> <li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://www.reiki-land.de/reiki-faq/erster-grad/">Erster Grad</a></li> <li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="https://www.reiki-land.de/reiki-faq/zweiter-grad/">Zweiter Grad</a></li> </ul> </li> <li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1061"><a href="https://www.reiki-land.de/rezensionen/">Rezensionen</a> <ul class="sub-menu"> <li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="https://www.reiki-land.de/rezensionen/buecher/">Bücher</a></li> <li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://www.reiki-land.de/rezensionen/musik/">Musik</a></li> <li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="https://www.reiki-land.de/rezensionen/sonstiges/">Sonstiges</a></li> </ul> </li> <li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://www.reiki-land.de/reiki-forum/">Reiki Forum</a></li> <li id="menu-item-1069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1069"><a href="https://www.reiki-land.de/reikichat/">Reiki Chat</a></li> <li id="menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1070"><a href="https://www.reiki-land.de/reiki-galerie/">Reiki Galerie</a></li> </ul></div></li><li id="text-3" class="widget widget_text"><navititel class="widgettitle">Reiki Werbung</navititel><div class="textwidget">An dieser Stelle könnte deine Werbung stehen. <a href="https://www.reiki-land.de/intern/reikiland-faq/werben-auf-reiki-landde.html">Hier weitere Infos</a>.</div></li> </ul> </div><div class="sidebar" id="right-sidebar" role="complementary"><ul> <li id="text-4" class="widget widget_text"><div class="textwidget"><div class="widget social"> <a href="/feed" target="_blank" title="Reiki News Feed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/rss-icon.png" data-jchll="true" width="43" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/rss-icon.png" width="43" height="44" /></noscript></a><a href="http://twitter.com/#!/reikiland" target="_blank" title="Reiki auf Twitter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/twitter-icon.png" data-jchll="true" width="42" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/twitter-icon.png" width="42" height="44" /></noscript></a><a href="http://www.facebook.com/Reikiland" target="_blank" title="Reiki News auf Facebook"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/facebook-icon.png" data-jchll="true" target="_blank" width="43" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/facebook-icon.png" target="_blank" width="43" height="44" /></noscript></a><a href="https://plus.google.com/104766477759009005387" rel="publisher" target="_blank" title="Reiki News auf Google+"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/google-plus.png" data-jchll="true" target="_blank" width="44" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/google-plus.png" target="_blank" width="44" height="44" /></noscript></a> </div></div></li><li id="text-2" class="widget widget_text"><div class="textwidget"><a href="http://www.reiki-adressen.de/" rel="nofollow" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/uploads/koop/reiki-anbieter1.jpg" data-jchll="true" alt="reiki anbieter" title="reiki anbieter" border="0" height="250" width="165" /><noscript><img src="/wp-content/uploads/koop/reiki-anbieter1.jpg" alt="reiki anbieter" title="reiki anbieter" border="0" height="250" width="165" /></noscript></a></div></li><li id="text-7" class="widget widget_text"><navititel class="widgettitle">Reiki Newsletter</navititel><div class="textwidget">Magst du Infos zu Reiki per Mail? <a href="https://www.reiki-land.de/newsletter/">Hier kannst du unseren Reiki Newsletter kostenlos und unverbindlich abonnieren</a>.</div></li><li id="text-5" class="widget widget_text"><div class="textwidget"><h3><span style="color: #ff0000;">Fragen zu dieser Reiki-Seite?<br /></span></h3><p><strong>Ja, Sie dürfen <a href="/intern/reikiland-faq/darf-ich-das-reikiland-verlinken-wenn-ja-wie-338.html" target="_self">diese Seite gern verlinken</a>.</strong> Wir freuen uns darüber!</p><p>Einfach einen Blick in die <a href="/intern/reikiland-faq/">FAQ</a> werfen, an dieser <a href="/reiki-forum/index.php?c=2">Stelle im Forum</a> schreiben oder die <a href="/suche/">Suchfunktion</a> benutzen.</p></div></li> </ul> </div><hr /><div id="footer" role="contentinfo"><p> Reiki, naturwissenschaftliche Arbeit und naturalistische Weltbilder - Reiki Online Magazin - <br />
        Die Informationen auf dieser Website dienen lediglich zu Aufklaerungs-Zwecken und sind nicht zur Diagnose, Behandlung oder Heilung einer Krankheit oder Krankheiten gedacht. Bitte konsultieren Sie bei Problemen stets einen Arzt oder Heilpraktiker.
<div class="vgwort"></div></p></div></div> <script type="text/javascript" src="http://www.reiki-land.de/plusone.js">{lang:'de'}</script> <script>var gaProperty='UA-301906-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.reiki-land.de/analytics.js','ga');ga('create','UA-301906-1','auto');ga('send','pageview');ga('set','anonymizeIp',true);</script><link rel='stylesheet' id='jch-lazyload-css-css' href='https://www.reiki-land.de/wp-content/plugins/jch-optimize/media/css/pro-jquery.lazyloadxt.fadein.css?ver=2.1.0' type='text/css' media='all' /><link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.reiki-land.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.reiki-land.de/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script> <script type='text/javascript'>var ratingsL10n={"plugin_url":"https:\/\/www.reiki-land.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.reiki-land.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;</script> <script type='text/javascript' src='https://www.reiki-land.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script> <script type='text/javascript' src='https://www.reiki-land.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script> <script type='text/javascript'>var jch_force_load=[""];</script> <script type='text/javascript' src='https://www.reiki-land.de/wp-content/plugins/jch-optimize/media/js/pro-jquery.lazyloadxt.js?ver=2.1.0'></script> <script type='text/javascript' src='https://www.reiki-land.de/wp-content/themes/reiki-rwd/js/rwd.js?ver=4.8.1'></script> <script type="text/javascript">/*<![CDATA[*/var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=fdd93dba7d7f63f152500ef706fe8b2a&type=css&gz=gz&i=0';var h=document.getElementsByTagName('head')[0];h.appendChild(l);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);/*]]>*/</script><noscript><link type="text/css" rel="stylesheet" property="stylesheet" href="https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=fdd93dba7d7f63f152500ef706fe8b2a&amp;type=css&amp;gz=gz&amp;i=0" /></noscript></body></html><!-- WP Fastest Cache file was created in 0.47143888473511 seconds, on 08-08-17 15:05:06 -->