<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.reiki-land.de/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Reiki in Krankenhäusern in den USA - Reiki Online Magazin</title>
<meta name="description" content="In Krankenhäusern in den USA werden immer mehr Gesundheitsexperten Reiki-Behandler. Reiki verkürzt Rehabilitationszeiten und verbessert den Aufenthalt."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.reiki-land.de/news/reiki-news/reiki-in-krankenhaeusern-in-den-usa.html" />
<link rel="publisher" href="https://plus.google.com/104766477759009005387"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reiki in Krankenhäusern in den USA - Reiki Online Magazin" />
<meta property="og:description" content="In Krankenhäusern in den USA werden immer mehr Gesundheitsexperten Reiki-Behandler. Reiki verkürzt Rehabilitationszeiten und verbessert den Aufenthalt." />
<meta property="og:url" content="https://www.reiki-land.de/news/reiki-news/reiki-in-krankenhaeusern-in-den-usa.html" />
<meta property="og:site_name" content="Reiki Online Magazin" />
<meta property="article:publisher" content="http://www.facebook.com/Reikiland" />
<meta property="article:author" content="https://www.facebook.com/Tnze-des-Lebens-Biodanza-1420358541593678/?fref=ts" />
<meta property="article:tag" content="Klinik" />
<meta property="article:tag" content="Krankenhaus" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Reiki-News" />
<meta property="article:published_time" content="2016-05-19T13:57:03+00:00" />
<meta property="article:modified_time" content="2016-05-25T12:55:54+00:00" />
<meta property="og:updated_time" content="2016-05-25T12:55:54+00:00" />
<meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2016/05/Allegheny-General-Hospital.jpg" />
<meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2016/05/Ronald-Reagan-UCLA-Medical-Center-570x379.jpg" />
<meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2016/05/Hunterdon-Medical-Center.jpg" />
<meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2016/05/Kimberly-Gray-Tampa-General-Hospital.jpg" />
<meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2016/05/reiki-krankenhaus-buenos-aires-570x427.jpg" />
<meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2016/05/University-of-Maryland-Medical-Center-Baltimore-570x320.jpg" />
<meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2016/05/University-College-Hospital-London-570x428.jpg" />
<meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.reiki-land.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.reiki-land.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reiki-land.de/wp-content/cache/wpfc-minified/84bd78358e8fce566fe4c6a4d0c567d9/1479732617index.css" media="all"/>
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.reiki-land.de/wp-content/plugins/mailchimp/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='wpfb-css'  href='//www.reiki-land.de/wp-content/plugins/wp-filebase/wp-filebase.css?t=1461329099&#038;ver=3.4.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-postratings-css'  href='https://www.reiki-land.de/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reiki-land.de/wp-content/cache/wpfc-minified/1a0519159cbfd96653acce732d7cb7e7/1479732617index.css" media="all"/>
<script type="application/javascript" src="https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=7e5e55130a6a996dce5dfb795d6c4890&amp;type=js&amp;gz=gz&amp;d=3&amp;i=0"></script>
<link rel='https://api.w.org/' href='https://www.reiki-land.de/wp-json/' />
<link rel='shortlink' href='https://www.reiki-land.de/?p=2573' />
<link rel="alternate" type="application/json+oembed" href="https://www.reiki-land.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reiki-land.de%2Fnews%2Freiki-news%2Freiki-in-krankenhaeusern-in-den-usa.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reiki-land.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reiki-land.de%2Fnews%2Freiki-news%2Freiki-in-krankenhaeusern-in-den-usa.html&#038;format=xml" />
<style type="text/css">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</style>
<noscript>
<style type="text/css">img[data-jchll=true]{display:none}</style>
</noscript>
</head>
<body class="single single-post postid-2573 single-format-standard">
<div id="page">
<div id="topnav">
<ul class="right"><li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-967"><a href="https://www.reiki-land.de/reiki-faq/grundlagen-faq/was-ist-reiki.html">Was ist Reiki?</a></li>
<li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970"><a href="https://www.reiki-land.de/intern/">Intern</a></li>
<li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075"><a href="https://www.reiki-land.de/autoren/">Autoren</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="https://www.reiki-land.de/impressum/">Impressum / Datenschutz</a></li>
</ul></div>
<div id="header">
<div id="headerimg">
<a href="#left-sidebar">
<button class="menu-toggle collapsed">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</a>
</div>
</div>
<hr />
<div id="content" role="main">
<div class="post-2573 post type-post status-publish format-standard has-post-thumbnail hentry category-reiki-news tag-klinik tag-krankenhaus tag-usa" id="post-2573">
<h1><a href="https://www.reiki-land.de/news/reiki-news/reiki-in-krankenhaeusern-in-den-usa.html">Reiki in Krankenhäusern in den USA</a></h1>
<div class="entry">
<img width="200" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan-200x150.jpg" data-jchll="true" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Krankenschwester Marilyn Veiga gibt Reiki in einem angesehenen privaten Krankenhaus in Manhattan" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan-200x150.jpg 200w, https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan-115x86.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan.jpg 259w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="150" src="https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan-200x150.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Krankenschwester Marilyn Veiga gibt Reiki in einem angesehenen privaten Krankenhaus in Manhattan" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan-200x150.jpg 200w, https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan-115x86.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan.jpg 259w" sizes="(max-width: 200px) 100vw, 200px" /></noscript> <p>Reiki ist Teil von Therapien der komplementären und alternativen Medizin und wird in Krankenhäusern auf der ganzen Welt eingesetzt. In vielen Krankenhäusern in den Vereinigten Staaten werden immer mehr Gesundheitsexperten Reiki-Behandler. Durch Reiki verkürzen sie die Rehabilitationszeiten und verbessern den Krankenhausaufenthalt. Die stetig wachsende Zahl der Behandler umfasst Ärzte, Krankenschwestern, Psychologen, Psychotherapeuten und andere Angehörige der Gesundheitsberufe. <span id="more-2573"></span></p>
<p>Hier eine (unvollständige) Liste mit Beispielen sowie Fotos aus Krankenhäusern in USA, England und Argentinien:</p>
<div id="attachment_2576" style="width: 580px" class="wp-caption alignnone"><img class="size-full wp-image-2576" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/uploads/2016/05/Allegheny-General-Hospital.jpg" data-jchll="true" alt="Reiki im Allegheny General Hospital"  srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Allegheny-General-Hospital.jpg 500w, https://www.reiki-land.de/wp-content/uploads/2016/05/Allegheny-General-Hospital-115x60.jpg 115w" sizes="(max-width: 500px) 100vw, 500px" width="500" height="259" /><noscript><img class="size-full wp-image-2576" src="https://www.reiki-land.de/wp-content/uploads/2016/05/Allegheny-General-Hospital.jpg" alt="Reiki im Allegheny General Hospital"  srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Allegheny-General-Hospital.jpg 500w, https://www.reiki-land.de/wp-content/uploads/2016/05/Allegheny-General-Hospital-115x60.jpg 115w" sizes="(max-width: 500px) 100vw, 500px" width="500" height="259" /></noscript><p class="wp-caption-text">Reiki im Allegheny General Hospital</p></div>
<p><strong>Memorial Sloan Kettering Cancer Center &#8211; New York</strong><br />
Das Krankenhaus bietet Reiki als Therapie auf Wunsch einzelnen Patienten an. Im Krankenhaus gibt es 6 Ärzte und 25 Krankenschwestern, die Reiki anwenden. Die Kurse wurden von Marilyn Vega durchgeführt, die auch Reiki-Behandlungen für Patienten anbietet, beispielsweise für Patienten mit Krebserkrankungen und bei Nierentransplantationen.</p>
<div id="attachment_2581" style="width: 580px" class="wp-caption alignnone"><img class="size-medium wp-image-2581" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/uploads/2016/05/Ronald-Reagan-UCLA-Medical-Center-570x379.jpg" data-jchll="true" alt="Reiki im Ronald Reagan UCLA Medical Center" width="570" height="379" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Ronald-Reagan-UCLA-Medical-Center-570x379.jpg 570w, https://www.reiki-land.de/wp-content/uploads/2016/05/Ronald-Reagan-UCLA-Medical-Center-768x511.jpg 768w, https://www.reiki-land.de/wp-content/uploads/2016/05/Ronald-Reagan-UCLA-Medical-Center-115x77.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/Ronald-Reagan-UCLA-Medical-Center.jpg 960w" sizes="(max-width: 570px) 100vw, 570px" /><noscript><img class="size-medium wp-image-2581" src="https://www.reiki-land.de/wp-content/uploads/2016/05/Ronald-Reagan-UCLA-Medical-Center-570x379.jpg" alt="Reiki im Ronald Reagan UCLA Medical Center" width="570" height="379" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Ronald-Reagan-UCLA-Medical-Center-570x379.jpg 570w, https://www.reiki-land.de/wp-content/uploads/2016/05/Ronald-Reagan-UCLA-Medical-Center-768x511.jpg 768w, https://www.reiki-land.de/wp-content/uploads/2016/05/Ronald-Reagan-UCLA-Medical-Center-115x77.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/Ronald-Reagan-UCLA-Medical-Center.jpg 960w" sizes="(max-width: 570px) 100vw, 570px" /></noscript><p class="wp-caption-text">Reiki im Ronald Reagan UCLA Medical Center</p></div>
<p><strong>Manhattan Eye, Ear and Throat Hospital &#8211; New York (Klinik für Augen, Ohren und Kehlkopfbehandlungen)<br />
</strong>Marilyn Vega führt Reiki-Behandlungen in der Vor- und Nachsorge an Patienten mit allen Arten von Erkrankungen durch.</p>
<div id="attachment_2577" style="width: 580px" class="wp-caption alignnone"><img class="size-full wp-image-2577" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/uploads/2016/05/Hunterdon-Medical-Center.jpg" data-jchll="true" alt="Reiki im Hunterdon Medical Center"  srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Hunterdon-Medical-Center.jpg 380w, https://www.reiki-land.de/wp-content/uploads/2016/05/Hunterdon-Medical-Center-115x77.jpg 115w" sizes="(max-width: 380px) 100vw, 380px" width="380" height="253" /><noscript><img class="size-full wp-image-2577" src="https://www.reiki-land.de/wp-content/uploads/2016/05/Hunterdon-Medical-Center.jpg" alt="Reiki im Hunterdon Medical Center"  srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Hunterdon-Medical-Center.jpg 380w, https://www.reiki-land.de/wp-content/uploads/2016/05/Hunterdon-Medical-Center-115x77.jpg 115w" sizes="(max-width: 380px) 100vw, 380px" width="380" height="253" /></noscript><p class="wp-caption-text">Reiki im Hunterdon Medical Center</p></div>
<div id="attachment_2578" style="width: 337px" class="wp-caption alignright"><img class="size-full wp-image-2578" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/uploads/2016/05/Kimberly-Gray-Tampa-General-Hospital.jpg" data-jchll="true" alt="Kimberly Gray gibt Reiki im Tampa General Hospital" width="327" height="498" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Kimberly-Gray-Tampa-General-Hospital.jpg 327w, https://www.reiki-land.de/wp-content/uploads/2016/05/Kimberly-Gray-Tampa-General-Hospital-115x175.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/Kimberly-Gray-Tampa-General-Hospital-112x170.jpg 112w" sizes="(max-width: 327px) 100vw, 327px" /><noscript><img class="size-full wp-image-2578" src="https://www.reiki-land.de/wp-content/uploads/2016/05/Kimberly-Gray-Tampa-General-Hospital.jpg" alt="Kimberly Gray gibt Reiki im Tampa General Hospital" width="327" height="498" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Kimberly-Gray-Tampa-General-Hospital.jpg 327w, https://www.reiki-land.de/wp-content/uploads/2016/05/Kimberly-Gray-Tampa-General-Hospital-115x175.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/Kimberly-Gray-Tampa-General-Hospital-112x170.jpg 112w" sizes="(max-width: 327px) 100vw, 327px" /></noscript><p class="wp-caption-text">Kimberly Gray gibt Reiki im Tampa General Hospital</p></div>
<p><strong>Women &amp; Infants Hospital &#8211; Providence, Rhode Island<br />
</strong>Reiki-Klinik in der Abteilung für Onkologie, verwaltet von Ava Wolf und Janet Wing.</p>
<p><strong>Rhode Island State Nurse Verband<br />
</strong>Führt Reiki-Ausbildungen für Krankenschwestern durch.</p>
<p><strong>Tucson Medical Center (TMC) – Arizona<br />
</strong>Seit 1995 Reiki-Behandlungen durch Freiwillige für bettlägerige Patienten. Reiki Anwendungen gab es zum ersten Mal in der Onkologie, anschließend nach und nach in anderen Abteilungen.</p>
<p><strong>Portsmouth Regional Hospital &#8211; New Hampshire<br />
</strong>Reiki wird systematisch als Service für die Patienten in der Chirurgie-Abteilung der Klinik angeboten, 20 Beschäftigte wurden in Reiki ausgebildet. Mehr als 400 Patienten erhielten seit 1997 eine Vor- oder Nachbehandlung.</p>
<p><strong>California Pacific Medical Center &#8211; Northern California<br />
</strong>Dies ist eines der größten Krankenhäuser in Kalifornien. Verwendet werden viele ergänzende Therapien, einschließlich Reiki. Es wird von zwei Ärzten, Dr. Mike Cantwell und Dr. Amy Saltzman erfolgreich angewendet. Die Warteliste umfasst oft mehr als 100 Patienten.</p>
<p><strong>University of Michigan Medical School<br />
</strong>Mary Lee Radka, eine Krankenschwester, koordiniert dort Reiki-Kurse für Krankenschwestern und Krankenhauspersonal. Reiki wird in diesem Krankenhaus unter anderem in der Notaufnahme eingesetzt.</p>
<div id="attachment_2580" style="width: 580px" class="wp-caption alignnone"><img class="size-medium wp-image-2580" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/uploads/2016/05/reiki-krankenhaus-buenos-aires-570x427.jpg" data-jchll="true" alt="Reiki in einem Krankenhaus in Buenos Aires" width="570" height="427" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/reiki-krankenhaus-buenos-aires-570x427.jpg 570w, https://www.reiki-land.de/wp-content/uploads/2016/05/reiki-krankenhaus-buenos-aires-200x150.jpg 200w, https://www.reiki-land.de/wp-content/uploads/2016/05/reiki-krankenhaus-buenos-aires-115x86.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/reiki-krankenhaus-buenos-aires.jpg 750w" sizes="(max-width: 570px) 100vw, 570px" /><noscript><img class="size-medium wp-image-2580" src="https://www.reiki-land.de/wp-content/uploads/2016/05/reiki-krankenhaus-buenos-aires-570x427.jpg" alt="Reiki in einem Krankenhaus in Buenos Aires" width="570" height="427" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/reiki-krankenhaus-buenos-aires-570x427.jpg 570w, https://www.reiki-land.de/wp-content/uploads/2016/05/reiki-krankenhaus-buenos-aires-200x150.jpg 200w, https://www.reiki-land.de/wp-content/uploads/2016/05/reiki-krankenhaus-buenos-aires-115x86.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/reiki-krankenhaus-buenos-aires.jpg 750w" sizes="(max-width: 570px) 100vw, 570px" /></noscript><p class="wp-caption-text">Reiki in einem Krankenhaus in Buenos Aires</p></div>
<p><strong>Krankenhäuser in New England (USA)<br />
</strong>Ein Gebiet, in dem mehr als ein Dutzend Krankenhäuser Reiki-Teams bilden und als ergänzende Pflege anwenden.</p>
<p><strong>Columbian Presbyterian Medical Center &#8211; New York<br />
</strong>Dr. Mehmet Oz, ein bekannte Herzchirurg, wird während Operationen am offenen Herzen und Herztransplantationen von Julie Motz (Reiki Behandlerin) unterstützt, mit exzellenten Ergebnissen in der postoperativen Phase.</p>
<div id="attachment_2583" style="width: 580px" class="wp-caption alignnone"><img class="size-medium wp-image-2583" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/uploads/2016/05/University-of-Maryland-Medical-Center-Baltimore-570x320.jpg" data-jchll="true" alt="Reiki im University of Maryland Medical Center Baltimore" width="570" height="320" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/University-of-Maryland-Medical-Center-Baltimore-570x320.jpg 570w, https://www.reiki-land.de/wp-content/uploads/2016/05/University-of-Maryland-Medical-Center-Baltimore-115x65.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/University-of-Maryland-Medical-Center-Baltimore.jpg 584w" sizes="(max-width: 570px) 100vw, 570px" /><noscript><img class="size-medium wp-image-2583" src="https://www.reiki-land.de/wp-content/uploads/2016/05/University-of-Maryland-Medical-Center-Baltimore-570x320.jpg" alt="Reiki im University of Maryland Medical Center Baltimore" width="570" height="320" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/University-of-Maryland-Medical-Center-Baltimore-570x320.jpg 570w, https://www.reiki-land.de/wp-content/uploads/2016/05/University-of-Maryland-Medical-Center-Baltimore-115x65.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/University-of-Maryland-Medical-Center-Baltimore.jpg 584w" sizes="(max-width: 570px) 100vw, 570px" /></noscript><p class="wp-caption-text">Reiki im University of Maryland Medical Center Baltimore</p></div>
<p><strong>Marin General Hospital &#8211; Marin, Kalifornien<br />
</strong>Julie Motz (Reiki Behandlerin) hat Reiki bei Operationen (z.B. Mastektomie) mit guten Ergebnissen angewendet.</p>
<div id="attachment_2582" style="width: 580px" class="wp-caption alignnone"><img class="size-medium wp-image-2582" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/uploads/2016/05/University-College-Hospital-London-570x428.jpg" data-jchll="true" alt="Reiki im University College Hospital London" width="570" height="428" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/University-College-Hospital-London-570x428.jpg 570w, https://www.reiki-land.de/wp-content/uploads/2016/05/University-College-Hospital-London-200x150.jpg 200w, https://www.reiki-land.de/wp-content/uploads/2016/05/University-College-Hospital-London-115x86.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/University-College-Hospital-London.jpg 640w" sizes="(max-width: 570px) 100vw, 570px" /><noscript><img class="size-medium wp-image-2582" src="https://www.reiki-land.de/wp-content/uploads/2016/05/University-College-Hospital-London-570x428.jpg" alt="Reiki im University College Hospital London" width="570" height="428" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/University-College-Hospital-London-570x428.jpg 570w, https://www.reiki-land.de/wp-content/uploads/2016/05/University-College-Hospital-London-200x150.jpg 200w, https://www.reiki-land.de/wp-content/uploads/2016/05/University-College-Hospital-London-115x86.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/05/University-College-Hospital-London.jpg 640w" sizes="(max-width: 570px) 100vw, 570px" /></noscript><p class="wp-caption-text">Reiki im University College Hospital London</p></div>
<p><strong>Albert Einstein Healtcare Network – Philadelphia<br />
</strong>Führt wissenschaftliche Forschungen über die Wirksamkeit von Reiki bei fortgeschrittenen AIDS-Fällen durch.</p>
<div id="attachment_2579" style="width: 269px" class="wp-caption alignright"><img class="size-full wp-image-2579" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan.jpg" data-jchll="true" alt="Krankenschwester Marilyn Veiga gibt Reiki in einem angesehenen privaten Krankenhaus in Manhattan" width="259" height="194" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan.jpg 259w, https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan-200x150.jpg 200w, https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan-115x86.jpg 115w" sizes="(max-width: 259px) 100vw, 259px" /><noscript><img class="size-full wp-image-2579" src="https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan.jpg" alt="Krankenschwester Marilyn Veiga gibt Reiki in einem angesehenen privaten Krankenhaus in Manhattan" width="259" height="194" srcset="https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan.jpg 259w, https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan-200x150.jpg 200w, https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan-115x86.jpg 115w" sizes="(max-width: 259px) 100vw, 259px" /></noscript><p class="wp-caption-text">Krankenschwester Marilyn Veiga gibt Reiki in einem angesehenen privaten Krankenhaus in Manhattan</p></div>
<p><strong>Dana-Farber Cancer Institute – Boston<br />
</strong>Ergänzende Behandlungen (CAM &#8211; Complementary and alternative medicine, englisch für Komplementär- und Alternativmedizin), einschließlich Reiki, wurden in die Behandlung von Krebs integriert.</p>
<p><em>„Das ist der größte Fehler bei der Behandlung von Krankheiten, daß es Ärzte für den Körper und Ärzte für die Seele gibt, wo beides doch nicht getrennt werden kann.“ &#8211; Plato<br />
</em><br />
Fotos und spanischer Original-Text mit freundlicher Genehmigung von Suzana Cressembine, <a href="https://www.facebook.com/ReikiEnergiaSagrada/">Reiki Energia Sagrada</a>. Übersetzung ins Deutsche von Lamia Kriener für Reiki-land.de. Überarbeitungen und Ergänzungen von Frank Doerr.</p>
<div style="clear:both;"></div><div class='yarpp-related'>
<h3>Ähnliche Beiträge:</h3><ol>
<li><a href="https://www.reiki-land.de/news/reiki-news/reiki-magazin-212-durchbruch-fuer-lebenskraft.html" rel="bookmark" title="Reiki Magazin 2/12: Durchbruch für Lebenskraft!">Reiki Magazin 2/12: Durchbruch für Lebenskraft! </a></li>
<li><a href="https://www.reiki-land.de/intern/reikiland/statistik.html" rel="bookmark" title="Statistik">Statistik </a></li>
<li><a href="https://www.reiki-land.de/artikel/medizin-und-pflege/reiki-und-schulmedizin-in-alternative-therapies.html" rel="bookmark" title="Reiki und Schulmedizin in Alternative Therapies">Reiki und Schulmedizin in Alternative Therapies </a></li>
<li><a href="https://www.reiki-land.de/news/reiki-news/reiki-magazin-2-16.html" rel="bookmark" title="Reiki Magazin 2/2016: Lebensfreude&#8230; jetzt!">Reiki Magazin 2/2016: Lebensfreude&#8230; jetzt! </a></li>
</ol>
</div>
<div id="entry-author-info">
<div id="author-description">
<h2>Dieser Artikel wurde verfasst von Lamia Kriener</h2>
<div class="entry_author_image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/authors/Lamia-15.jpg" data-jchll="true"  alt="Lamia Kriener" width="187" height="250" /><noscript><img src="https://www.reiki-land.de/wp-content/authors/Lamia-15.jpg"  alt="Lamia Kriener" width="187" height="250" /></noscript></div>
Tänzerin, Seminarleiterin für orientalischen Tanz, Körpererfahrung und spirituelle Praxis seit 1992. Ausbildung in Biodanza (IBF) und Weiterbildung als Didaktische Lehrerin bei Rolando Toro Araneda. Schwerpunkte u.a.: Biodanza als Weg zur persönlichen (Weiter-) Entwicklung, Events, Jahresgruppen und Vorträge. Ausgebildet in Usui Reiki Ryoho bei Frank Doerr.                                                        <div id="author-link">
<a href="https://www.reiki-land.de/author/lamia/" title="Sieh alle Artikel von Lamia Kriener">Sieh alle Artikel von Lamia Kriener&rarr;</a>
<p class="meta">
Dieser Artikel wurde publiziert am Donnerstag, den 19.Mai 2016</p>
<p class="meta">
Schlagworte: <a href="https://www.reiki-land.de/thema/klinik/" rel="tag">Klinik</a>, <a href="https://www.reiki-land.de/thema/krankenhaus/" rel="tag">Krankenhaus</a>, <a href="https://www.reiki-land.de/thema/usa/" rel="tag">USA</a> </p>
<!-- Mit dem <a href='https://www.reiki-land.de/news/reiki-news/reiki-in-krankenhaeusern-in-den-usa.html/feed/'>RSS 2.0</a> Feed kannst du den Antworten zu diesem Artikel folgen. -->
<p class="meta">Bewertung:</p>
<div id="post-ratings-2573" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="04503d12fa"><span class="hreview-aggregate">
<span class="item">
<span class="fn">Reiki in Krankenhäusern in den USA</span>: <img id="rating_2573_1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" data-jchll="true" alt="1 Stern" title="1 Stern" onmouseover="current_rating(2573, 1, '1 Stern');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><noscript><img id="rating_2573_1" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="1 Stern" title="1 Stern" onmouseover="current_rating(2573, 1, '1 Stern');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /></noscript><img id="rating_2573_2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" data-jchll="true" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(2573, 2, '2 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><noscript><img id="rating_2573_2" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(2573, 2, '2 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /></noscript><img id="rating_2573_3" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" data-jchll="true" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(2573, 3, '3 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><noscript><img id="rating_2573_3" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(2573, 3, '3 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /></noscript><img id="rating_2573_4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" data-jchll="true" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(2573, 4, '4 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><noscript><img id="rating_2573_4" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(2573, 4, '4 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /></noscript><img id="rating_2573_5" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" data-jchll="true" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(2573, 5, '5 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><noscript><img id="rating_2573_5" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(2573, 5, '5 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /></noscript><br />
</span>
<span class="rating">
<span class="average"><b>5,00</b></span>
von
<span class="best">5</span>
Punkten, basieren auf
<span class="votes">3</span>
abgegebenen Stimmen.
</span>
</span><meta itemprop="headline" content="Reiki in Krankenhäusern in den USA" /><meta itemprop="description" content="In Krankenhäusern in den USA werden immer mehr Gesundheitsexperten Reiki-Behandler. Reiki verkürzt Rehabilitationszeiten und verbessert den Aufenthalt." /><meta itemprop="datePublished" content="2016-05-19T13:57:03+00:00" /><meta itemprop="url" content="https://www.reiki-land.de/news/reiki-news/reiki-in-krankenhaeusern-in-den-usa.html" /><meta itemprop="image" content="https://www.reiki-land.de/wp-content/uploads/2016/05/Marilyn-Veiga-Krankenschwester-privates-Krankenhaus-Manhattan-150x150.jpg" /><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="3" /></div></div><div id="post-ratings-2573-loading" class="post-ratings-loading">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/loading.gif" data-jchll="true" width="16" height="16" class="post-ratings-image" /><noscript><img src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /></noscript>Loading...</div>
<p class="meta">
</p>
</div><!-- #author-link        -->
</div><!-- #author-description        -->
<div class="clear"></div>
</div><!-- .entry-author-info -->
<div class="navigation">
<div class="alignleft">&laquo; <a href="https://www.reiki-land.de/rezensionen/buecher/hiroshi-doi-a-modern-reiki-method-for-healing.html" rel="prev">Hiroshi Doi:  A Modern Reiki Method for Healing</a></div>
<div class="alignright"><a href="https://www.reiki-land.de/news/reiki-news/reiki-bringt-harmonie-fuer-weibliche-strafgefangene-in-brasilien.html" rel="next">Reiki bringt Harmonie für weibliche Strafgefangene in Brasilien</a> &raquo;</div>
<div class="clear"></div>
</div>
<!-- Begin MailChimp Signup Form -->
<div id="kasten">
<form action="//reiki-land.us3.list-manage.com/subscribe/post?u=07ef215b7ce52d2a97f4230b2&amp;id=ff4269c60f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div>
<h2>Immer auf dem Laufenden bleiben zu Reiki? Dann abonniere einfach unseren Newsletter:</h2>
<div class="mc-field-group">
<label for="mce-EMAIL">Email Adresse  <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_07ef215b7ce52d2a97f4230b2_ff4269c60f" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Abonnieren" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
<!--End mc_embed_signup-->
</div>
</div>
<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->
<div id="respond">
<navititel>Schreibe eine öffentliche Antwort</navititel>
<div id="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/reiki-news/reiki-in-krankenhaeusern-in-den-usa.html#respond" style="display:none;">Hier klicken, um das Kommentieren abzubrechen.</a></small>
</div>
<form action="https://www.reiki-land.de/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (erforderlich)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>E-Mail (wird nicht ver&ouml;ffentlicht) (erforderlich)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Webseite</small></label></p>
<!--<p><small><strong>XHTML:</strong> Diese Tags kannst du nutzen: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
<p><textarea name="37520-comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Kommentar senden" />
<input type='hidden' name='comment_post_ID' value='2573' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
</form>
</div>
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/" rel="v:url" property="v:title">Reiki</a> -&gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/news/" rel="v:url" property="v:title">News</a> -&gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/news/reiki-news/" rel="v:url" property="v:title">Reiki-News</a> -&gt; <span class="breadcrumb_last">Reiki in Krankenhäusern in den USA</span></span></span></span></span></p>
</div>
<div class="sidebar" id="left-sidebar" role="complementary">
<ul>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.reiki-land.de/">
<div>
<label class="screen-reader-text" for="s">Suche nach:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suche" />
</div>
</form></li><li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-navmenu-container"><ul id="menu-navmenu" class="menu"><li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="https://www.reiki-land.de/">Reiki</a></li>
<li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-961"><a href="https://www.reiki-land.de/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-965"><a href="https://www.reiki-land.de/news/reiki-news/">Reiki-News</a></li>
<li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="https://www.reiki-land.de/news/medienspiegel/">Medienspiegel</a></li>
<li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964"><a href="https://www.reiki-land.de/news/reiki-land/">Reiki-Land</a></li>
<li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="https://www.reiki-land.de/news/newsletter/">Newsletter</a></li>
<li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="https://www.reiki-land.de/blog/">Blog</a></li>
</ul>
</li>
<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-975"><a href="https://www.reiki-land.de/artikel/">Artikel</a>
<ul class="sub-menu">
<li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="https://www.reiki-land.de/artikel/grundlagen/">Grundlagen</a></li>
<li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="https://www.reiki-land.de/artikel/vertiefung/">Vertiefung</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://www.reiki-land.de/artikel/organisationen/">Organisationen</a></li>
<li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="https://www.reiki-land.de/artikel/stile-systeme/">Stile Systeme</a></li>
<li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="https://www.reiki-land.de/artikel/wissenschaft/">Wissenschaft</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979"><a href="https://www.reiki-land.de/artikel/medizin-und-pflege/">Medizin und Pflege</a></li>
<li id="menu-item-976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976"><a href="https://www.reiki-land.de/artikel/erfahrungsberichte/">Erfahrungsberichte</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982"><a href="https://www.reiki-land.de/artikel/reiki-events/">Reiki-Events</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.reiki-land.de/artikel/interviews/">Interviews</a></li>
<li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="https://www.reiki-land.de/artikel/sonstige-reiki-texte/">Sonstige Reiki-Texte</a></li>
<li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="https://www.reiki-land.de/artikel/reiki-im-internet/">Reiki im Internet</a></li>
</ul>
</li>
<li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1008"><a href="https://www.reiki-land.de/links/">Reiki Anbieter</a>
<ul class="sub-menu">
<li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1022"><a href="https://www.reiki-land.de/links/oesterreich/">Österreich</a></li>
<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1029"><a href="https://www.reiki-land.de/links/schweiz/">Schweiz</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1009"><a href="https://www.reiki-land.de/links/baden-wuerttemberg/">Baden-Württemberg</a></li>
<li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1010"><a href="https://www.reiki-land.de/links/bayern/">Bayern</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1011"><a href="https://www.reiki-land.de/links/berlin/">Berlin</a></li>
<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1012"><a href="https://www.reiki-land.de/links/brandenburg/">Brandenburg</a></li>
<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1013"><a href="https://www.reiki-land.de/links/bremen/">Bremen</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1014"><a href="https://www.reiki-land.de/links/hamburg/">Hamburg</a></li>
<li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1015"><a href="https://www.reiki-land.de/links/hessen/">Hessen</a></li>
<li id="menu-item-1016" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1016"><a href="https://www.reiki-land.de/links/mecklenburg-vorpommern/">Mecklenburg-Vorp.</a></li>
<li id="menu-item-1018" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1018"><a href="https://www.reiki-land.de/links/niedersachsen/">Niedersachsen</a></li>
<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1019"><a href="https://www.reiki-land.de/links/nordrhein-westfalen/">Nordrhein-Westfalen</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1024"><a href="https://www.reiki-land.de/links/rheinland-pfalz/">Rheinland-Pfalz</a></li>
<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1025"><a href="https://www.reiki-land.de/links/saarland/">Saarland</a></li>
<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1026"><a href="https://www.reiki-land.de/links/sachsen/">Sachsen</a></li>
<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1027"><a href="https://www.reiki-land.de/links/sachsen-anhalt/">Sachsen-Anhalt</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1028"><a href="https://www.reiki-land.de/links/schleswig-holstein/">Schleswig-Holstein</a></li>
<li id="menu-item-1031" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1031"><a href="https://www.reiki-land.de/links/sonstige-laender/">Sonstige Länder</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1033"><a href="https://www.reiki-land.de/links/thueringen/">Thüringen</a></li>
<li id="menu-item-1020" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1020"><a href="https://www.reiki-land.de/links/online-kurse-und-fernbehandlung/">Online-Kurse</a></li>
<li id="menu-item-1035" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1035"><a href="https://www.reiki-land.de/links/world-wide-reiki-links/">World Wide Reiki-Links</a></li>
<li id="menu-item-1030" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1030"><a href="https://www.reiki-land.de/links/shops/">Shops</a></li>
<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1023"><a href="https://www.reiki-land.de/links/reiki-infos/">Reiki-Infos</a></li>
<li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1032"><a href="https://www.reiki-land.de/links/special-links/">Special Links</a></li>
<li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1034"><a href="https://www.reiki-land.de/links/verzeichnisse/">Verzeichnisse</a></li>
<li id="menu-item-1017" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1017"><a href="https://www.reiki-land.de/links/medienspiegel/">Medienspiegel</a></li>
<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1021"><a href="https://www.reiki-land.de/links/organisationen/">Organisationen</a></li>
</ul>
</li>
<li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1056"><a href="https://www.reiki-land.de/reiki-faq/">Reiki-FAQ</a>
<ul class="sub-menu">
<li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.reiki-land.de/reiki-faq/grundlagen-faq/">Grundlagen</a></li>
<li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://www.reiki-land.de/reiki-faq/anwendungen/">Anwendungen</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://www.reiki-land.de/reiki-faq/erster-grad/">Erster Grad</a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="https://www.reiki-land.de/reiki-faq/zweiter-grad/">Zweiter Grad</a></li>
</ul>
</li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1061"><a href="https://www.reiki-land.de/rezensionen/">Rezensionen</a>
<ul class="sub-menu">
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1063"><a href="https://www.reiki-land.de/rezensionen/buecher/">Bücher</a></li>
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://www.reiki-land.de/rezensionen/musik/">Musik</a></li>
<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="https://www.reiki-land.de/rezensionen/sonstiges/">Sonstiges</a></li>
</ul>
</li>
<li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://www.reiki-land.de/reiki-forum/">Reiki Forum</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1069"><a href="https://www.reiki-land.de/reikichat/">Reiki Chat</a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1070"><a href="https://www.reiki-land.de/reiki-galerie/">Reiki Galerie</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1080"><a href="https://www.reiki-land.de/download/">Downloads</a></li>
</ul></div></li><li id="text-3" class="widget widget_text"><navititel class="widgettitle">Reiki Werbung</navititel>	<div class="textwidget">An dieser Stelle könnte deine Werbung stehen. <a href="https://www.reiki-land.de/intern/reikiland-faq/werben-auf-reiki-landde.html">Hier weitere Infos</a>.</div>
</li> </ul>
</div>
<div class="sidebar" id="right-sidebar" role="complementary">
<ul>
<li id="text-4" class="widget widget_text">	<div class="textwidget"> <div class="widget social">
<a href="/feed" target="_blank" title="Reiki News Feed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki/images/rss-icon.png" data-jchll="true" width="43" height="44" /><noscript><img src="/wp-content/themes/reiki/images/rss-icon.png" width="43" height="44" /></noscript></a><a href="http://twitter.com/#!/reikiland" target="_blank" title="Reiki auf Twitter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki/images/twitter-icon.png" data-jchll="true" width="42" height="44" /><noscript><img src="/wp-content/themes/reiki/images/twitter-icon.png" width="42" height="44" /></noscript></a><a href="http://www.facebook.com/Reikiland" target="_blank" title="Reiki News auf Facebook"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki/images/facebook-icon.png" data-jchll="true" target="_blank" width="43" height="44" /><noscript><img src="/wp-content/themes/reiki/images/facebook-icon.png" target="_blank" width="43" height="44" /></noscript></a><a href="https://plus.google.com/104766477759009005387" rel="publisher" target="_blank" title="Reiki News auf Google+"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki/images/google-plus.png" data-jchll="true" target="_blank" width="44" height="44" /><noscript><img src="/wp-content/themes/reiki/images/google-plus.png" target="_blank" width="44" height="44" /></noscript></a>
</div>
</div>
</li><li id="text-2" class="widget widget_text">	<div class="textwidget"><a href="http://www.reiki-adressen.de/" rel="nofollow" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/uploads/koop/reiki-anbieter1.jpg" data-jchll="true" alt="reiki anbieter" title="reiki anbieter" border="0" height="250" width="165" /><noscript><img src="/wp-content/uploads/koop/reiki-anbieter1.jpg" alt="reiki anbieter" title="reiki anbieter" border="0" height="250" width="165" /></noscript></a></div>
</li><li id="text-7" class="widget widget_text"><navititel class="widgettitle">Reiki Newsletter</navititel>	<div class="textwidget">Magst du Infos zu Reiki per Mail? <a href="https://www.reiki-land.de/newsletter/">Hier kannst du unseren Reiki Newsletter kostenlos und unverbindlich abonnieren</a>.</div>
</li><li id="text-5" class="widget widget_text">	<div class="textwidget"><h3><span style="color: #ff0000;">Fragen zu dieser Reiki-Seite?<br /></span></h3>
<p><strong>Ja, Sie dürfen <a href="/intern/reikiland-faq/darf-ich-das-reikiland-verlinken-wenn-ja-wie-338.html" target="_self">diese Seite gern verlinken</a>.</strong> Wir freuen uns darüber!</p>
<p>Einfach einen Blick in die <a href="/intern/reikiland-faq/">FAQ</a> werfen, an dieser <a href="/reiki-forum/index.php?c=2">Stelle im Forum</a> schreiben oder die  <a href="/suche/">Suchfunktion</a> benutzen.</p></div>
</li>	</ul>
</div>
<hr />
<div id="footer" role="contentinfo">
<p>
Reiki in Krankenhäusern in den USA - Reiki Online Magazin - Reiki Online Magazin - <br />
Die Informationen auf dieser Website dienen lediglich zu Aufklaerungs-Zwecken und sind nicht zur Diagnose, Behandlung oder Heilung einer Krankheit oder Krankheiten gedacht. Bitte konsultieren Sie bei Problemen stets einen Arzt oder Heilpraktiker.
<div class="vgwort"></div>
</p>
</div>
</div>
<script type="text/javascript" src="http://www.reiki-land.de/plusone.js">{lang:'de'}</script>
<script>var gaProperty='UA-301906-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.reiki-land.de/analytics.js','ga');ga('create','UA-301906-1','auto');ga('send','pageview');ga('set','anonymizeIp',true);</script>
<!-- <link rel='stylesheet' id='jch-lazyload-css-css'  href='https://www.reiki-land.de/wp-content/plugins/jch-optimize/media/css/pro-jquery.lazyloadxt.fadein.css?ver=2.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.reiki-land.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.reiki-land.de/wp-content/cache/wpfc-minified/4cc10198f3c438bf449c1d3e8c86dbff/1479732617index.css" media="all"/>
<script type='text/javascript' src='https://www.reiki-land.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>var ratingsL10n={"plugin_url":"https:\/\/www.reiki-land.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.reiki-land.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;</script>
<script type='text/javascript' src='https://www.reiki-land.de/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript' src='https://www.reiki-land.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>var jch_force_load=[""];</script>
<script type='text/javascript' src='https://www.reiki-land.de/wp-content/plugins/jch-optimize/media/js/pro-jquery.lazyloadxt.js?ver=2.0.6'></script>
<script type='text/javascript' src='https://www.reiki-land.de/wp-content/themes/reiki-rwd/js/rwd.js?ver=4.6.1'></script>
<script type="text/javascript">/*<![CDATA[*/var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=9ec850a1aca43a6f41cb024c663b6916&type=css&gz=gz&d=3&i=0';var h=document.getElementsByTagName('head')[0];h.appendChild(l);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);/*]]>*/</script>
<noscript><link type="text/css" rel="stylesheet" property="stylesheet" href="https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=9ec850a1aca43a6f41cb024c663b6916&amp;type=css&amp;gz=gz&amp;d=3&amp;i=0" /></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 0.64446711540222 seconds, on 21-11-16 13:53:35 -->