<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#"><head profile="http://gmpg.org/xfn/11"><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.reiki-land.de/xmlrpc.php" /><title>Katrin Buske: Reiki Startup! - Reiki Online Magazin</title><meta name="description" content="Katrin Buske möchte mit diesem Buch helfen, erfolgreich eine Praxis für Energiearbeit zu gründen - ein nützliches Arbeitsbuch für Reiki-Selbständige!"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.reiki-land.de/rezensionen/buecher/katrin-buske-reiki-startup.html" /><link rel="publisher" href="https://plus.google.com/104766477759009005387"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Katrin Buske: Reiki Startup! - Reiki Online Magazin" /><meta property="og:description" content="Katrin Buske möchte mit diesem Buch helfen, erfolgreich eine Praxis für Energiearbeit zu gründen - ein nützliches Arbeitsbuch für Reiki-Selbständige!" /><meta property="og:url" content="https://www.reiki-land.de/rezensionen/buecher/katrin-buske-reiki-startup.html" /><meta property="og:site_name" content="Reiki Online Magazin" /><meta property="article:publisher" content="http://www.facebook.com/Reikiland" /><meta property="article:author" content="http://www.facebook.com/heilpraktikerin.koeln" /><meta property="article:tag" content="Selbständigkeit" /><meta property="article:section" content="Bücher" /><meta property="article:published_time" content="2017-01-24T10:00:53+00:00" /><meta property="article:modified_time" content="2016-12-14T18:59:54+00:00" /><meta property="og:updated_time" content="2016-12-14T18:59:54+00:00" /><meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2016/12/Katrin-Buske-Reiki-Startup.jpg" /><meta property="og:image:width" content="237" /><meta property="og:image:height" content="346" /><link rel='dns-prefetch' href='//s.w.org' /><!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css' href='https://www.reiki-land.de/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.1' type='text/css' media='all' />
<![endif]--><link rel='https://api.w.org/' href='https://www.reiki-land.de/wp-json/' /><link rel='shortlink' href='https://www.reiki-land.de/?p=2808' /><link rel="alternate" type="application/json+oembed" href="https://www.reiki-land.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reiki-land.de%2Frezensionen%2Fbuecher%2Fkatrin-buske-reiki-startup.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.reiki-land.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reiki-land.de%2Frezensionen%2Fbuecher%2Fkatrin-buske-reiki-startup.html&#038;format=xml" /><style type="text/css">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</style><noscript><style type="text/css">img[data-jchll=true]{display:none}</style> </noscript> </head><body class="post-template-default single single-post postid-2808 single-format-standard"><div id="page"><div id="topnav"><ul class="right"><li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-967"><a href="https://www.reiki-land.de/reiki-faq/grundlagen-faq/was-ist-reiki.html">Was ist Reiki?</a></li> <li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970"><a href="https://www.reiki-land.de/intern/">Intern</a></li> <li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075"><a href="https://www.reiki-land.de/autoren/">Autoren</a></li> <li id="menu-item-971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="https://www.reiki-land.de/impressum/">Impressum / Datenschutz</a></li> </ul></div><div id="header"><div id="headerimg"> <a href="#left-sidebar"> <button class="menu-toggle collapsed"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </a> </div></div><hr /><div id="content" role="main"><div class="post-2808 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher tag-selbstaendigkeit" id="post-2808"><h1><a href="https://www.reiki-land.de/rezensionen/buecher/katrin-buske-reiki-startup.html">Katrin Buske: Reiki Startup!</a></h1><div class="entry"> <img width="115" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/uploads/2016/12/Katrin-Buske-Reiki-Startup-115x168.jpg" data-jchll="true" class="attachment-rezension_thumb size-rezension_thumb wp-post-image" alt="Katrin Buske Reiki Startup" srcset="https://www.reiki-land.de/wp-content/uploads/2016/12/Katrin-Buske-Reiki-Startup-115x168.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/12/Katrin-Buske-Reiki-Startup.jpg 237w" sizes="(max-width: 115px) 100vw, 115px" /><noscript><img width="115" height="168" src="https://www.reiki-land.de/wp-content/uploads/2016/12/Katrin-Buske-Reiki-Startup-115x168.jpg" class="attachment-rezension_thumb size-rezension_thumb wp-post-image" alt="Katrin Buske Reiki Startup" srcset="https://www.reiki-land.de/wp-content/uploads/2016/12/Katrin-Buske-Reiki-Startup-115x168.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2016/12/Katrin-Buske-Reiki-Startup.jpg 237w" sizes="(max-width: 115px) 100vw, 115px" /></noscript><p><em>Books on Demand, 200 Seiten, 14,99 Euro</em></p><p>Katrin Buske möchte mit ihrem Buch eine Hilfe geben, erfolgreich eine Praxis für Energiearbeit zu gründen. Ich finde es eine gute Idee, ein Buch zu diesem Thema zu machen, das sich speziell an Reiki-Praktizierende bzw. energetisch arbeitende Personen richtet. Für Heilpraktiker, Coaches und andere Berufe gibt es solche Leitfäden schon, allerdings sind diese in manchen Punkten nicht für Reiki-Praktizierende passend.<span id="more-2808"></span></p><p>Das Cover des Buches finde ich ansprechend: Der Bambus ist ein gutes Symbol für Wachstum, und dieses geschieht, wie bei dem Bambus auf dem Coverfoto, auch in der beruflichen Selbstständigkeit nicht immer unbedingt ganz gerade.</p><p>Katrin Buske ist Mitglied im Reiki-Verband-Deutschland e.V. und mir dadurch auch bekannt. Sie ist nicht nur Reiki-Lehrerin (seit 2009), sondern unterrichtet auch an einer Schule die Fächer Wirtschaft und Politik.</p><p>Ihre Erfahrung als Lehrerin kam ihr beim Schreiben des Buches offenbar zugute. Die Texte zu lesen, so Katrin Buske, reiche nicht aus – und so hält sie ihre Leser immer wieder dazu an, die angesprochenen Themen auch für sich aufzuarbeiten. Das individuelle Durcharbeiten der Themen hilft dabei, Klarheit über sich und sein (geplantes) Angebot zu erhalten. Und es mag dabei unterstützen, für sich herauszufinden, ob man Reiki haupt- oder doch lieber nebenberuflich anbieten möchte. Das im Buch immer wieder auftauchende Symbol eines Füllers markiert Texte bzw. Aufgaben mit besonders wichtigen Fragestellungen an, die auf jeden Fall durchzuarbeiten sind.</p><p>„Reiki Startup!“ ist ein guter Leitfaden für die beginnende Selbstständigkeit. Die Themen sind breit gefächert und decken viele Fragestellungen ab, die bei einer Gründung aufkommen. Die Autorin lässt den Leser die eigene Motivation für die Gründung einer Reiki-Praxis hinterfragen und gibt zahlreiche Informationen, die einem beispielsweise bei der Entscheidung helfen können, ob man ein Gewerbe anmeldet oder freiberuflich arbeiten möchte bzw. kann.</p><p>Weitere Texte beschäftigen sich u.a. mit dem Standort, der Praxisausstattung, Versicherungen und Steuern. Dabei handelt es sich natürlich um teils „trockene“ Themen, die aber für jeden, der eine Praxis eröffnen möchte, von immenser Bedeutung sind. Hilfreich ist, dass hier jeweils die wichtigsten Informationen kurz zusammengefasst sind und man sich nicht durch ellenlange Texte durcharbeiten muss – was dabei hilft, diese für viele unliebsamen Themen auch wirklich anzugehen.</p><p>Zumindest grob zu wissen, was man darf und was nicht, hilft bei den ersten Schritten – und dabei, nicht unnötig in Fettnäpfchen zu treten. Dies gilt insbesondere für die Themen Steuern und Buchhaltung, jedoch auch für die Bereiche Werbung und Marketing.</p><p>Für manche Themen, beispielsweise zu Marketing, hat Katrin Buske sich Unterstützung durch andere Reiki-Lehrer geholt, die einen Beitrag dazu geschrieben haben. Auch gibt es im Buch mehrere Interviews mit selbstständigen Reiki-Lehrern. Die Antworten auf die Fragen der Autorin geben eine Idee davon, wie eine Praxis aussehen könnte, welche thematische Ausrichtung sie haben kann und wie hoch die Interviewpartner den Aufwand für die unternehmerische Tätigkeit beurteilen. Gabriele Stellmacher beispielsweise beziffert die Zeit, die die unternehmerischen Tätigkeiten in ihrer Gesamtarbeitszeit einnehmen, mit zehn Prozent. Was mich betrifft, so kommt mir das doch sehr wenig vor – allein die Buchhaltung, Werbung, das Beantworten von E-Mails, Telefonaten und Anfragen usw. nehmen erfahrungsgemäß bereits mehr Zeit in Anspruch als lediglich zehn Prozent. Vielleicht hat sie jedoch auch viele Teilgebiete ausgelagert (Steuerberater, Buchhalter usw.), nur so kann ich mir die Nennung eines derart geringen Prozentsatzes für diesen Arbeitsbereich erklären.</p><p>Beiträge anderer Reiki-Lehrer im Buch sind klar zu erkennen: diese sind in einer anderen Schriftart gedruckt. Mich verwirrte dies anfangs etwas, war mir doch zunächst nicht klar, wieso die Schriftarten wechseln. Was mich betrifft, so wäre mir eine einheitliche Schriftart lieber, es würde mir das Lesen vereinfachen. Wird eine andere Schriftart beispielsweise für ein kurzes Interview verwendet, so kann ich das sogar noch nachvollziehen. Jedoch: was größere, in sich komplett abgeschlossene Beiträge angeht, finde ich, dass hier durch den Wechsel der Schriftart eine gewisse Unruhe in das Buch kommt – und dies ganz unnötig, sind doch jegliche Beiträge, die nicht von der Autorin selbst stammen, immer auch namentlich gekennzeichnet, meist sogar mit Kontaktangaben zum Autor.</p><p><iframe style="width: 120px; height: 240px; float: left; margin-right: 10px;" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ac&amp;ref=tf_til&amp;ad_type=product_link&amp;tracking_id=reikiland-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B01EI7CJCW&amp;asins=B01EI7CJCW&amp;linkId=&amp;show_border=false&amp;link_opens_in_new_window=true&amp;price_color=598CB8&amp;title_color=FEAF00&amp;bg_color=000000" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br /> </iframe>Dies ist aber nur ein kleiner Kritikpunkt, und er soll die gut zusammengetragenen Informationen in diesem Buch nicht schmälern. Selbstverständlich kann ein 200-seitiges Werk nicht alle Aspekte einer Gründung in allen Einzelheiten durchgehen, ließe sich doch zu jedem einzelnen Thema ohne Mühe ein eigenes Buch schreiben bzw. gibt es solche Bücher ja auch schon zuhauf.</p><p>Der große Pluspunkt <em>dieses</em> Buches ist jedoch, dass es insbesondere für Reiki-Praktizierende einen guten Überblick über die Gründung einer Praxis und die wichtigsten Punkten gibt, die dabei zu beachten sind. Die Informationen sind verständlich aufgearbeitet und praxisnah orientiert. Aufgaben laden zum Handeln ein. Damit ist dies nicht bloß ein Buch, das man kurz durchblättert und dann wieder weglegt, sondern es ist zudem ein Arbeitsbuch. Je nachdem, wo man im Gründungsprozess gerade steht, kann man sich hier Anregungen und Hilfe holen und während des gesamten Prozesses immer wieder einzelne, gerade passende Kapitel durchlesen. Da eine Unternehmensgründung aber stets auch ganz individuell zu betrachten ist, erscheint es mir doch wichtig, sich nach diesem Überblick auch weitergehende Hilfe zu suchen, z.B. durch einen Steuerberater oder Existenzgründungsberater.</p><p>&nbsp;</p><p><em>Einschätzung der Redaktion: Nützlich, praktisch orientiert, hilfreich!</em><br />
Dieses Buch bei Amazon downloaden: <a href="https://www.amazon.de/gp/product/B01EI7CJCW/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B01EI7CJCW&amp;linkCode=as2&amp;tag=reikiland-21" rel="nofollow">Reiki Startup!: Wie Sie erfolgreich Ihre Praxis für Energiearbeit gründen</a><img style="border: none !important; margin: 0px !important;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ir-de.amazon-adsystem.com/e/ir?t=reikiland-21&amp;l=as2&amp;o=3&amp;a=B01EI7CJCW" data-jchll="true" alt="" width="1" height="1" border="0" /><noscript><img style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=reikiland-21&amp;l=as2&amp;o=3&amp;a=B01EI7CJCW" alt="" width="1" height="1" border="0" /></noscript></p><div class='yarpp-related'><h3>Ähnliche Beiträge:</h3><ol> <li><a href="https://www.reiki-land.de/rezensionen/buecher/zsolt-vass-reiki-und-dr-schuesslers-geniale-salze.html" rel="bookmark" title="Zsolt Vass: Reiki und Dr. Schüßler&#8217;s geniale Salze">Zsolt Vass: Reiki und Dr. Schüßler&#8217;s geniale Salze </a></li> <li><a href="https://www.reiki-land.de/rezensionen/buecher/werner-hartung-heilen-mit-den-kraeften-der-geistigen-welt.html" rel="bookmark" title="Werner Hartung:  Heilen mit den Kräften der Geistigen Welt">Werner Hartung: Heilen mit den Kräften der Geistigen Welt </a></li> <li><a href="https://www.reiki-land.de/rezensionen/buecher/walter-luebeck-die-reiki-hausapotheke.html" rel="bookmark" title="Walter Lübeck: Die Reiki-Hausapotheke">Walter Lübeck: Die Reiki-Hausapotheke </a></li> <li><a href="https://www.reiki-land.de/rezensionen/buecher/gertrud-a-manasek-das-gnadengeschenk-reiki-ii.html" rel="bookmark" title="Gertrud A. Manasek: Das Gnadengeschenk Reiki II">Gertrud A. Manasek: Das Gnadengeschenk Reiki II </a></li> </ol> </div><div id="entry-author-info"><div id="author-description"><h2>Dieser Artikel wurde verfasst von Janina Köck</h2><div class="entry_author_image"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/authors/Janina%20Koeck-9.jpg" data-jchll="true" alt="Janina Koeck" /><noscript><img src="https://www.reiki-land.de/wp-content/authors/Janina%20Koeck-9.jpg" alt="Janina Koeck" /></noscript></div>Janina Köck ist seit 1996 in Reiki eingeweiht und lehrt seit 2001 Reiki im Usui System. Sie ist freie Reiki-Lehrerin, in Shoden und Okuden in Jikiden Reiki eingeweiht und Karuna Reiki (R) Lehrerin. Sie schreibt die Buchrezensionen fürs Reiki-Magazin seit 2008 und ist von Beginn an Mitorganisatorin der Reiki-Convention, hat 2010 und 2011 das Reiki-Festival mitorganisiert und ist Gründungsmitglied von ProReiki. Janina lehrt Reiki in ihrer Praxis Leben in Einklang in Köln und sie steht für eine geerdete, tiefe und humorvolle Spiritualität. Offenheit für Neues aber auch eine große Liebe zu den Ursprünge des Reiki findet man bei ihr. <div id="author-link"> <a href="https://www.reiki-land.de/author/janina-koeck/" title="Sieh alle Artikel von Janina Koeck">Sieh alle Artikel von Janina Koeck&rarr;</a> <p class="meta"> Dieser Artikel wurde publiziert am Dienstag, den 24.Januar 2017</p><p class="meta"> Schlagworte: <a href="https://www.reiki-land.de/thema/selbstaendigkeit/" rel="tag">Selbständigkeit</a> </p><p class="meta">Bewertung:</p><div id="post-ratings-2808" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="fc5edd2948"><img id="rating_2808_1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" data-jchll="true" alt="1 Stern" title="1 Stern" onmouseover="current_rating(2808, 1, '1 Stern');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><noscript><img id="rating_2808_1" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Stern" title="1 Stern" onmouseover="current_rating(2808, 1, '1 Stern');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /></noscript><img id="rating_2808_2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" data-jchll="true" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(2808, 2, '2 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><noscript><img id="rating_2808_2" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(2808, 2, '2 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /></noscript><img id="rating_2808_3" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" data-jchll="true" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(2808, 3, '3 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><noscript><img id="rating_2808_3" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(2808, 3, '3 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /></noscript><img id="rating_2808_4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" data-jchll="true" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(2808, 4, '4 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><noscript><img id="rating_2808_4" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(2808, 4, '4 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /></noscript><img id="rating_2808_5" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" data-jchll="true" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(2808, 5, '5 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><noscript><img id="rating_2808_5" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(2808, 5, '5 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /></noscript>(bisher noch keine abgegebenen Stimmen)<br /><span class="post-ratings-text" id="ratings_2808_text"></span><meta itemprop="headline" content="Katrin Buske: Reiki Startup!" /><meta itemprop="description" content="Katrin Buske möchte mit diesem Buch helfen, erfolgreich eine Praxis für Energiearbeit zu gründen - ein nützliches Arbeitsbuch für Reiki-Selbständige!" /><meta itemprop="datePublished" content="2017-01-24T10:00:53+00:00" /><meta itemprop="dateModified" content="2016-12-14T18:59:54+00:00" /><meta itemprop="url" content="https://www.reiki-land.de/rezensionen/buecher/katrin-buske-reiki-startup.html" /><meta itemprop="author" content="Janina Koeck" /><meta itemprop="mainEntityOfPage" content="https://www.reiki-land.de/rezensionen/buecher/katrin-buske-reiki-startup.html" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.reiki-land.de/wp-content/uploads/2016/12/Katrin-Buske-Reiki-Startup-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Reiki Online Magazin" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-2808-loading" class="post-ratings-loading"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/loading.gif" data-jchll="true" width="16" height="16" class="post-ratings-image" /><noscript><img src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /></noscript>Loading...</div><p class="meta"> </p> </div> </div><div class="clear"></div></div><div class="navigation"><div class="alignleft">&laquo; <a href="https://www.reiki-land.de/rezensionen/buecher/jojan-jonker-reiki-the-transmigration-of-a-japanese-spiritual-healing-practice.html" rel="prev">Jojan Jonker: Reiki &#8211; The Transmigration of a Japanese Spiritual Healing Practice</a></div><div class="alignright"></div><div class="clear"></div></div><div id="kasten"><form action="//reiki-land.us3.list-manage.com/subscribe/post?u=07ef215b7ce52d2a97f4230b2&amp;id=ff4269c60f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div><h2>Immer auf dem Laufenden bleiben zu Reiki? Dann abonniere einfach unseren Newsletter:</h2><div class="mc-field-group"> <label for="mce-EMAIL">Email Adresse <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"> </div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_07ef215b7ce52d2a97f4230b2_ff4269c60f" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Abonnieren" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div><div id="respond"> <navititel>Schreibe eine öffentliche Antwort</navititel><div id="cancel-comment-reply"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rezensionen/buecher/katrin-buske-reiki-startup.html#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small> </div><form action="https://www.reiki-land.de/wp-comments-post.php" method="post" id="commentform"><p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /> <label for="author"><small>Name (erforderlich)</small></label></p><p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /> <label for="email"><small>E-Mail (wird nicht ver&ouml;ffentlicht) (erforderlich)</small></label></p><p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /> <label for="url"><small>Webseite</small></label></p><p><textarea name="37520-comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p><input name="submit" type="submit" id="submit" tabindex="5" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='2808' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form></div><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/" rel="v:url" property="v:title">Reiki</a> -&gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/rezensionen/" rel="v:url" property="v:title">Rezensionen</a> -&gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/rezensionen/buecher/" rel="v:url" property="v:title">Bücher</a> -&gt; <span class="breadcrumb_last">Katrin Buske: Reiki Startup!</span></span></span></span></span></p></div><div class="sidebar" id="left-sidebar" role="complementary"><ul> <li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.reiki-land.de/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /> </div></form></li><li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-navmenu-container"><ul id="menu-navmenu" class="menu"><li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-993"><a href="https://www.reiki-land.de/">Reiki</a></li> <li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-961"><a href="https://www.reiki-land.de/news/">News</a> <ul class="sub-menu"> <li id="menu-item-965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-965"><a href="https://www.reiki-land.de/news/reiki-news/">Reiki-News</a></li> <li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="https://www.reiki-land.de/news/medienspiegel/">Medienspiegel</a></li> <li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964"><a href="https://www.reiki-land.de/news/reiki-land/">Reiki-Land</a></li> <li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="https://www.reiki-land.de/news/newsletter/">Newsletter</a></li> <li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="https://www.reiki-land.de/blog/">Blog</a></li> </ul> </li> <li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-975"><a href="https://www.reiki-land.de/artikel/">Artikel</a> <ul class="sub-menu"> <li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="https://www.reiki-land.de/artikel/grundlagen/">Grundlagen</a></li> <li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="https://www.reiki-land.de/artikel/vertiefung/">Vertiefung</a></li> <li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://www.reiki-land.de/artikel/organisationen/">Organisationen</a></li> <li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="https://www.reiki-land.de/artikel/stile-systeme/">Stile Systeme</a></li> <li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="https://www.reiki-land.de/artikel/wissenschaft/">Wissenschaft</a></li> <li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979"><a href="https://www.reiki-land.de/artikel/medizin-und-pflege/">Medizin und Pflege</a></li> <li id="menu-item-976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976"><a href="https://www.reiki-land.de/artikel/erfahrungsberichte/">Erfahrungsberichte</a></li> <li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982"><a href="https://www.reiki-land.de/artikel/reiki-events/">Reiki-Events</a></li> <li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.reiki-land.de/artikel/interviews/">Interviews</a></li> <li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="https://www.reiki-land.de/artikel/sonstige-reiki-texte/">Sonstige Reiki-Texte</a></li> <li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="https://www.reiki-land.de/artikel/reiki-im-internet/">Reiki im Internet</a></li> </ul> </li> <li id="menu-item-1008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1008"><a href="https://www.reiki-land.de/links/">Reiki Anbieter</a> <ul class="sub-menu"> <li id="menu-item-1022" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1022"><a href="https://www.reiki-land.de/links/oesterreich/">Österreich</a></li> <li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1029"><a href="https://www.reiki-land.de/links/schweiz/">Schweiz</a></li> <li id="menu-item-1009" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1009"><a href="https://www.reiki-land.de/links/baden-wuerttemberg/">Baden-Württemberg</a></li> <li id="menu-item-1010" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1010"><a href="https://www.reiki-land.de/links/bayern/">Bayern</a></li> <li id="menu-item-1011" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1011"><a href="https://www.reiki-land.de/links/berlin/">Berlin</a></li> <li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1012"><a href="https://www.reiki-land.de/links/brandenburg/">Brandenburg</a></li> <li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1013"><a href="https://www.reiki-land.de/links/bremen/">Bremen</a></li> <li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1014"><a href="https://www.reiki-land.de/links/hamburg/">Hamburg</a></li> <li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1015"><a href="https://www.reiki-land.de/links/hessen/">Hessen</a></li> <li id="menu-item-1016" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1016"><a href="https://www.reiki-land.de/links/mecklenburg-vorpommern/">Mecklenburg-Vorp.</a></li> <li id="menu-item-1018" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1018"><a href="https://www.reiki-land.de/links/niedersachsen/">Niedersachsen</a></li> <li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1019"><a href="https://www.reiki-land.de/links/nordrhein-westfalen/">Nordrhein-Westfalen</a></li> <li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1024"><a href="https://www.reiki-land.de/links/rheinland-pfalz/">Rheinland-Pfalz</a></li> <li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1025"><a href="https://www.reiki-land.de/links/saarland/">Saarland</a></li> <li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1026"><a href="https://www.reiki-land.de/links/sachsen/">Sachsen</a></li> <li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1027"><a href="https://www.reiki-land.de/links/sachsen-anhalt/">Sachsen-Anhalt</a></li> <li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1028"><a href="https://www.reiki-land.de/links/schleswig-holstein/">Schleswig-Holstein</a></li> <li id="menu-item-1031" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1031"><a href="https://www.reiki-land.de/links/sonstige-laender/">Sonstige Länder</a></li> <li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1033"><a href="https://www.reiki-land.de/links/thueringen/">Thüringen</a></li> <li id="menu-item-1020" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1020"><a href="https://www.reiki-land.de/links/online-kurse-und-fernbehandlung/">Online-Kurse</a></li> <li id="menu-item-1035" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1035"><a href="https://www.reiki-land.de/links/world-wide-reiki-links/">World Wide Reiki-Links</a></li> <li id="menu-item-1030" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1030"><a href="https://www.reiki-land.de/links/shops/">Shops</a></li> <li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1023"><a href="https://www.reiki-land.de/links/reiki-infos/">Reiki-Infos</a></li> <li id="menu-item-1032" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1032"><a href="https://www.reiki-land.de/links/special-links/">Special Links</a></li> <li id="menu-item-1034" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1034"><a href="https://www.reiki-land.de/links/verzeichnisse/">Verzeichnisse</a></li> <li id="menu-item-1017" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1017"><a href="https://www.reiki-land.de/links/medienspiegel/">Medienspiegel</a></li> <li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-link_category menu-item-1021"><a href="https://www.reiki-land.de/links/organisationen/">Organisationen</a></li> </ul> </li> <li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1056"><a href="https://www.reiki-land.de/reiki-faq/">Reiki-FAQ</a> <ul class="sub-menu"> <li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.reiki-land.de/reiki-faq/grundlagen-faq/">Grundlagen</a></li> <li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://www.reiki-land.de/reiki-faq/anwendungen/">Anwendungen</a></li> <li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://www.reiki-land.de/reiki-faq/erster-grad/">Erster Grad</a></li> <li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="https://www.reiki-land.de/reiki-faq/zweiter-grad/">Zweiter Grad</a></li> </ul> </li> <li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1061"><a href="https://www.reiki-land.de/rezensionen/">Rezensionen</a> <ul class="sub-menu"> <li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1063"><a href="https://www.reiki-land.de/rezensionen/buecher/">Bücher</a></li> <li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://www.reiki-land.de/rezensionen/musik/">Musik</a></li> <li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="https://www.reiki-land.de/rezensionen/sonstiges/">Sonstiges</a></li> </ul> </li> <li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://www.reiki-land.de/reiki-forum/">Reiki Forum</a></li> <li id="menu-item-1069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1069"><a href="https://www.reiki-land.de/reikichat/">Reiki Chat</a></li> <li id="menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1070"><a href="https://www.reiki-land.de/reiki-galerie/">Reiki Galerie</a></li> </ul></div></li><li id="text-3" class="widget widget_text"><navititel class="widgettitle">Reiki Werbung</navititel><div class="textwidget">An dieser Stelle könnte deine Werbung stehen. <a href="https://www.reiki-land.de/intern/reikiland-faq/werben-auf-reiki-landde.html">Hier weitere Infos</a>.</div></li> </ul> </div><div class="sidebar" id="right-sidebar" role="complementary"><ul> <li id="text-4" class="widget widget_text"><div class="textwidget"><div class="widget social"> <a href="/feed" target="_blank" title="Reiki News Feed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki/images/rss-icon.png" data-jchll="true" width="43" height="44" /><noscript><img src="/wp-content/themes/reiki/images/rss-icon.png" width="43" height="44" /></noscript></a><a href="http://twitter.com/#!/reikiland" target="_blank" title="Reiki auf Twitter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki/images/twitter-icon.png" data-jchll="true" width="42" height="44" /><noscript><img src="/wp-content/themes/reiki/images/twitter-icon.png" width="42" height="44" /></noscript></a><a href="http://www.facebook.com/Reikiland" target="_blank" title="Reiki News auf Facebook"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki/images/facebook-icon.png" data-jchll="true" target="_blank" width="43" height="44" /><noscript><img src="/wp-content/themes/reiki/images/facebook-icon.png" target="_blank" width="43" height="44" /></noscript></a><a href="https://plus.google.com/104766477759009005387" rel="publisher" target="_blank" title="Reiki News auf Google+"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki/images/google-plus.png" data-jchll="true" target="_blank" width="44" height="44" /><noscript><img src="/wp-content/themes/reiki/images/google-plus.png" target="_blank" width="44" height="44" /></noscript></a> </div></div></li><li id="text-2" class="widget widget_text"><div class="textwidget"><a href="http://www.reiki-adressen.de/" rel="nofollow" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/uploads/koop/reiki-anbieter1.jpg" data-jchll="true" alt="reiki anbieter" title="reiki anbieter" border="0" height="250" width="165" /><noscript><img src="/wp-content/uploads/koop/reiki-anbieter1.jpg" alt="reiki anbieter" title="reiki anbieter" border="0" height="250" width="165" /></noscript></a></div></li><li id="text-7" class="widget widget_text"><navititel class="widgettitle">Reiki Newsletter</navititel><div class="textwidget">Magst du Infos zu Reiki per Mail? <a href="https://www.reiki-land.de/newsletter/">Hier kannst du unseren Reiki Newsletter kostenlos und unverbindlich abonnieren</a>.</div></li><li id="text-5" class="widget widget_text"><div class="textwidget"><h3><span style="color: #ff0000;">Fragen zu dieser Reiki-Seite?<br /></span></h3><p><strong>Ja, Sie dürfen <a href="/intern/reikiland-faq/darf-ich-das-reikiland-verlinken-wenn-ja-wie-338.html" target="_self">diese Seite gern verlinken</a>.</strong> Wir freuen uns darüber!</p><p>Einfach einen Blick in die <a href="/intern/reikiland-faq/">FAQ</a> werfen, an dieser <a href="/reiki-forum/index.php?c=2">Stelle im Forum</a> schreiben oder die <a href="/suche/">Suchfunktion</a> benutzen.</p></div></li> </ul> </div><hr /><div id="footer" role="contentinfo"><p> Katrin Buske: Reiki Startup! - Reiki Online Magazin - Reiki Online Magazin - <br />
        Die Informationen auf dieser Website dienen lediglich zu Aufklaerungs-Zwecken und sind nicht zur Diagnose, Behandlung oder Heilung einer Krankheit oder Krankheiten gedacht. Bitte konsultieren Sie bei Problemen stets einen Arzt oder Heilpraktiker.
<div class="vgwort"></div></p></div></div> <script type="text/javascript">/*<![CDATA[*/var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=203917f6496e7c0134c63163a9675521&type=css&gz=gz&i=0';var h=document.getElementsByTagName('head')[0];h.appendChild(l);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);/*]]>*/</script><noscript><link type="text/css" rel="stylesheet" property="stylesheet" href="https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=203917f6496e7c0134c63163a9675521&amp;type=css&amp;gz=gz&amp;i=0" /></noscript> <script type="application/javascript" src="https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=6442a3819b5a3d3528f1ae15496eb6d2&amp;type=js&amp;gz=gz&amp;i=0" defer="defer" async="async"></script> </body> </html><!-- WP Fastest Cache file was created in 0.78931903839111 seconds, on 24-01-17 10:37:34 -->