<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" prefix="og: http://ogp.me/ns#"><head profile="http://gmpg.org/xfn/11"><meta name="viewport" content="width=device-width, initial-scale=1" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="pingback" href="https://www.reiki-land.de/xmlrpc.php" /><title>Masaki Nishina: Reiki and Japan - Buchrezension bei Reiki-land.de</title><meta name="description" content="Eine sinnvolle Ergänzung der eigenen Reiki-Bibliothek, möchte man tiefer in die japanische Kultur und Reiki sowie in die Reiki-Geschichte eintauchen."/><link rel="canonical" href="https://www.reiki-land.de/rezensionen/buecher/masaki-nishina-reiki-and-japan.html" /><link rel="publisher" href="https://plus.google.com/104766477759009005387"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Masaki Nishina: Reiki and Japan - Buchrezension bei Reiki-land.de" /><meta property="og:description" content="Eine sinnvolle Ergänzung der eigenen Reiki-Bibliothek, möchte man tiefer in die japanische Kultur und Reiki sowie in die Reiki-Geschichte eintauchen." /><meta property="og:url" content="https://www.reiki-land.de/rezensionen/buecher/masaki-nishina-reiki-and-japan.html" /><meta property="og:site_name" content="Reiki Online Magazin" /><meta property="article:publisher" content="http://www.facebook.com/Reikiland" /><meta property="article:author" content="http://www.facebook.com/heilpraktikerin.koeln" /><meta property="article:tag" content="Japan" /><meta property="article:section" content="Bücher" /><meta property="article:published_time" content="2018-01-09T10:00:23+00:00" /><meta property="article:modified_time" content="2017-07-24T15:32:24+00:00" /><meta property="og:updated_time" content="2017-07-24T15:32:24+00:00" /><meta property="og:image" content="https://www.reiki-land.de/wp-content/uploads/2018/01/Masaki-Nishina-Reiki-and-Japan.jpg" /><meta property="og:image:secure_url" content="https://www.reiki-land.de/wp-content/uploads/2018/01/Masaki-Nishina-Reiki-and-Japan.jpg" /><meta property="og:image:width" content="397" /><meta property="og:image:height" content="620" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.reiki-land.de\/","name":"Reiki Online Magazin","alternateName":"Reiki-land.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.reiki-land.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.reiki-land.de\/rezensionen\/buecher\/masaki-nishina-reiki-and-japan.html","sameAs":["http:\/\/www.facebook.com\/Reikiland","https:\/\/plus.google.com\/104766477759009005387","https:\/\/twitter.com\/reikiland"],"@id":"#organization","name":"Reiki-land.de","logo":"https:\/\/www.reiki-land.de\/wp-content\/uploads\/2015\/04\/redaktionslogo.jpg"}</script><link rel='dns-prefetch' href='//s.w.org' /><!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css' href='https://www.reiki-land.de/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.1' type='text/css' media='all' />
<![endif]--><link rel='https://api.w.org/' href='https://www.reiki-land.de/wp-json/' /><link rel='shortlink' href='https://www.reiki-land.de/?p=2960' /><link rel="alternate" type="application/json+oembed" href="https://www.reiki-land.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reiki-land.de%2Frezensionen%2Fbuecher%2Fmasaki-nishina-reiki-and-japan.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.reiki-land.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reiki-land.de%2Frezensionen%2Fbuecher%2Fmasaki-nishina-reiki-and-japan.html&#038;format=xml" /><style type="text/css">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</style> <script type="application/javascript" src="https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=f889615a916443ef3edbd3605ca1da89&amp;type=js&amp;gz=gz&amp;i=0"></script><noscript><style type="text/css">img[data-jchll=true]{display:none}</style> </noscript> </head><body class="post-template-default single single-post postid-2960 single-format-standard"><div id="page"><div id="topnav"><ul class="right"><li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-967"><a href="https://www.reiki-land.de/reiki-faq/grundlagen-faq/was-ist-reiki.html">Was ist Reiki?</a></li> <li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970"><a href="https://www.reiki-land.de/intern/">Intern</a></li> <li id="menu-item-1075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075"><a href="https://www.reiki-land.de/autoren/">Autoren</a></li> <li id="menu-item-971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="https://www.reiki-land.de/impressum/">Impressum / Datenschutz</a></li> </ul></div><div id="header"><div id="headerimg"> <a href="#left-sidebar"> <button class="menu-toggle collapsed"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </a> </div></div><hr /><div id="content" role="main"><div class="post-2960 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher tag-japan" id="post-2960"><h1><a href="https://www.reiki-land.de/rezensionen/buecher/masaki-nishina-reiki-and-japan.html">Masaki Nishina: Reiki and Japan</a></h1><div class="entry"> <img width="115" height="180" src="https://www.reiki-land.de/wp-content/uploads/2018/01/Masaki-Nishina-Reiki-and-Japan-115x180.jpg" class="attachment-rezension_thumb size-rezension_thumb wp-post-image" alt="Masaki Nishina: Reiki and Japan" srcset="https://www.reiki-land.de/wp-content/uploads/2018/01/Masaki-Nishina-Reiki-and-Japan-115x180.jpg 115w, https://www.reiki-land.de/wp-content/uploads/2018/01/Masaki-Nishina-Reiki-and-Japan-109x170.jpg 109w, https://www.reiki-land.de/wp-content/uploads/2018/01/Masaki-Nishina-Reiki-and-Japan.jpg 397w" sizes="(max-width: 115px) 100vw, 115px" /> <p><em>CreateSpace Independent Publishing Platform (20. April 2017), 222 Seiten in englischer Sprache, 17,12 Euro</em></p><p>Ein neues englischsprachiges Buch über Reiki ist dieses Jahr herausgekommen. Es gibt nur wenige Reiki-Bücher, die von Japanern geschrieben und ins Englische oder Deutsche übersetzt wurden. Als bekannteste <a href="https://www.reiki-land.de/autoren/">Autoren</a> zu nennen sind hier Hiroshi Doi und Tadao Yamaguchi. Masaki Nishina ist mir als Autor vorher nicht bekannt gewesen.<span id="more-2960"></span></p><p>In seinem Buch „Reiki and Japan“ macht er sich auf die spannende Reise, einen kulturellen Blick auf das sogenannte „westliche“ und „japanische Reiki“ zu werfen. In der Autorenbeschreibung erfahre ich, dass er sowohl westliches Reiki als auch Jikiden Reiki erlernt hat und in letzterem bis zum Dai-Shihan ausgebildet wurde. Wie seine Ausbildung im westlichen Reiki aussah, ist leider nicht beschrieben.</p><p>Das Cover ist eher unscheinbar und setzt sich von den sonst gängigen Reiki-Covern gestalterisch ab. Das Bild einer japanischen Frau, die aus einem Fenster in die grüne Landschaft schaut, wirkt sehr ruhig. Zugleich ist der überwiegende Teil des Buchumschlages schwarz, was auf mich insgesamt doch recht dunkel wirkt. In japanischer Sprache ist „Reiki and Japan“ bereits 2013 erschienen. Es hat also vier Jahre gedauert, bis das Buch jetzt auch auf Englisch verfügbar ist.</p><p>Der erste Blick in das Buch ist vielversprechend, schon das Inhaltsverzeichnis macht Lust auf’s Lesen. Zunächst gibt Masaki Nishina einen allgemeinen Einblick in die japanische Kultur und auch in die Heilmethoden, die es in Japan zur Zeit Usuis gab. Einblicke in gesellschaftlichen Umstände zu Zeiten Usuis finde ich immer wieder erhellend, da uns die japanische Kultur ja häufig eher fremd ist, und für ein tieferes Verständnis von Reiki schadet es sicher nicht, sich auch mit dem Herkunftsland der Reiki-Methode etwas tiefer zu beschäftigen.</p><p>In dem Kapitel über die „Anfänge von Reiki“ stellt der Autor u.a. die interessante Frage, ob Reiki einfach nur eine weitere Methode des Handauflegens ist. Dabei geht er schließlich auf die Einzigartigkeit von Reiki ein und räumt Missverständnisse über Reiki aus, so beispielsweise, dass Reiki aus Tibet komme. Diese Vorstellung hält sich ja bei manchen schon seit längerem. So wird in dem einen oder anderen Reiki-Buch immer mal wieder ein möglicher Ursprung von Reiki in Tibet erwähnt. Beweise oder Fakten, die dafür sprechen, können die Autoren in der Regel jedoch nicht vorweisen. Weiterhin geht der Autor auf weitere Punkte ein, bei denen es sich seiner Ansicht nach ebenfalls um Missverständnisse handelt, so beispielsweise, dass Reiki eine Beziehung zum Kurama-Berg habe oder dass Reiki, da es der japanischen Kultur entstamme, buddhistischer Natur sei.</p><p>Sehr spannend finde ich auch das Kapitel über andere Techniken der Handheilung, in dem der Autor u.a. die Energiearbeit nach Toshihiro Eguchi und Reiki einander gegenüber stellt. Eguchi hat Reiki in den 1920er Jahren erlernt und war wohl zwei Jahre lang Mitglied in der Usui Reiki Ryoho Gakkai, bevor er sein eigenes System namens Tenohira Ryoji entwickelte. In den Erläuterungen Nishinas werden die Unterschiede zwischen beiden Methoden, und damit gleichzeitig auch das Besondere an Reiki, klarer. Ich wusste bereits, dass es zu Zeiten Usuis auch andere Energieheilmethoden gab, doch mir war nicht klar, welche das im Einzelnen waren. In diesem Buch finden sich nun einige Informationen hierzu.</p><p><iframe style="width: 120px; height: 240px; float: right; margin-left: 10px;" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=reikiland-21&amp;marketplace=amazon&amp;region=DE&amp;placement=1545392897&amp;asins=1545392897&amp;linkId=3388b176860617cbf18ea4e902a641db&amp;show_border=false&amp;link_opens_in_new_window=true&amp;price_color=598cb8&amp;title_color=feaf00&amp;bg_color=000000" width="300" height="150" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br /> </iframe>Weiterhin wirft der Autor einen sehr umfassenden Blick auf die Geschichte von Reiki. Weitere Kapitel widmet er der Usui Reiki Ryoho Gakkai, Chujiro Hayashi, „Reiki nach dem Krieg“ und auch dem Verlauf, wie Reiki sich im Westen verbreitet hat. Dabei sind Hawayo Takata einige Unterkapitel gewidmet. Auch wie Reiki schließlich wieder „zurück nach Japan“ kam und ebenso die Unterschiede zwischen dem japanischen und dem westlichen Reiki werden sehr intensiv beleuchtet. Dabei geht es u.a. um die Themen Linie, Reiki-Symbole, zeremonielle Techniken, Reiju vs. Einweihung, „den Fluss kontrollieren“ vs. „einfach fließen lassen“. Zum Schluss des Buches wird nochmals auf weitere alternative Therapien eingegangen, die es vor oder während des Krieges in Japan gegeben hat und die bis heute weiterbestehen.</p><p>Wer sich für die Reiki-Geschichte interessiert und dazu weitere profunde Informationenen wünscht, ist mit „Reiki and Japan“ gut beraten. Die englische Übersetzung ist leicht verständlich. Dennoch wäre es schön, wenn das Buch auch in deutscher Sprache erscheinen würde. Alle im Buch enthaltenen Angaben sind gut recherchiert, besonders gefällt mir, dass alle nötigen Quellenangaben enthalten sind, so dass die Informationen auch nachvollziehbar sind. Weiterhin ist positiv zu erwähnen, dass die Kapitel sinnvoll aufeinander aufbauen und gut strukturiert sind.</p><p>Da ich selbst auch Jikiden Reiki erlernt habe, bemerke ich, dass einige der Erklärungen, besonders in dem Kapitel über die Unterschiede zwischen westlichem und japanischem Reiki, auf Informationen rund um Jikiden Reiki zurück gehen. Ob der Autor hier manche Dinge anders beschrieben hätte, wenn er einen anderen Stil erlernt hätte, ist aus der Ferne leider nicht zu beantworten. In jedem Fall ist das Buch eine sinnvolle Ergänzung der eigenen Reiki-Bibliothek, möchte man noch tiefer in die japanische Kultur und Reiki eintauchen.</p><p><em>Einschätzung der Redaktion: Vielschichtig und interessant!</em><br /> <a href="https://www.amazon.de/gp/product/1545392897/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=1545392897&amp;linkCode=as2&amp;tag=reikiland-21&amp;linkId=a61a60f27eb038135434cbf643d24a99" target="_blank" rel="nofollow noopener">Reiki and Japan: A Cultural View of Western and Japanese Reiki</a> bei Amazon anschauen.<img style="border: none !important; margin: 0px !important;" src="//ir-de.amazon-adsystem.com/e/ir?t=reikiland-21&amp;l=am2&amp;o=3&amp;a=1545392897" alt="Amazon" width="1" height="1" border="0" /></p><div class='yarpp-related'><h3>Ähnliche Beiträge:</h3><ol> <li><a href="https://www.reiki-land.de/news/reiki-news/japan-fotos.html" rel="bookmark" title="Japan-Fotos">Japan-Fotos </a></li> <li><a href="https://www.reiki-land.de/news/reiki-news/cd-reiki-japan-von-nobuo-uematsu.html" rel="bookmark" title="CD Reiki Japan von Nobuo Uematsu">CD Reiki Japan von Nobuo Uematsu </a></li> <li><a href="https://www.reiki-land.de/news/reiki-news/fernreiki-fuer-japan-grosse-gemeinsame-aktion.html" rel="bookmark" title="Fernreiki für Japan &#8211; große, gemeinsame Aktion">Fernreiki für Japan &#8211; große, gemeinsame Aktion </a></li> <li><a href="https://www.reiki-land.de/rezensionen/buecher/robert-n-fueston-the-history-and-system-of-usui-shiki-reiki-ryoho.html" rel="bookmark" title="Robert N. Fueston: The History and System of Usui Shiki Reiki Ryoho">Robert N. Fueston: The History and System of Usui Shiki Reiki Ryoho </a></li> </ol> </div><div id="entry-author-info"><div id="author-description"><h2>Dieser Artikel wurde verfasst von Janina Köck</h2><div class="entry_author_image"><img src="https://www.reiki-land.de/wp-content/authors/Janina%20Koeck-9.jpg" alt="Janina Koeck" /></div><p>Janina Köck ist seit 1996 in Reiki eingeweiht und lehrt seit 2001 Reiki im Usui System. Sie ist freie Reiki-Lehrerin, in Shoden und Okuden in Jikiden Reiki eingeweiht und Karuna Reiki (R) Lehrerin. Sie schreibt die Buchrezensionen fürs Reiki-Magazin seit 2008 und ist von Beginn an Mitorganisatorin der Reiki-Convention, hat 2010 und 2011 das Reiki-Festival mitorganisiert und ist Gründungsmitglied von ProReiki.<br />
Janina lehrt Reiki in ihrer Praxis Leben in Einklang in Köln und sie steht für eine geerdete, tiefe und humorvolle Spiritualität. Offenheit für Neues aber auch eine große Liebe zu den Ursprünge des Reiki findet man bei ihr.</p><div id="author-link"> <a href="https://www.reiki-land.de/author/janina-koeck/" title="Sieh alle Artikel von Janina Koeck">Sieh alle Artikel von Janina Koeck&rarr;</a> <p class="meta"> Dieser Artikel wurde publiziert am Dienstag, den 09.Januar 2018</p><p class="meta"> Schlagworte: <a href="https://www.reiki-land.de/thema/japan/" rel="tag">Japan</a> </p><p class="meta">Bewertung:</p><div id="post-ratings-2960" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="da594f4f54"><img id="rating_2960_1" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="1 Stern" title="1 Stern" onmouseover="current_rating(2960, 1, '1 Stern');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_2960_2" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(2960, 2, '2 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_2960_3" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(2960, 3, '3 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_2960_4" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(2960, 4, '4 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /><img id="rating_2960_5" src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_off.gif" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(2960, 5, '5 Sterne');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" width="12" height="12" /> (bisher noch keine abgegebenen Stimmen)<br /><span class="post-ratings-text" id="ratings_2960_text"></span><meta itemprop="headline" content="Masaki Nishina: Reiki and Japan" /><meta itemprop="description" content="Eine sinnvolle Ergänzung der eigenen Reiki-Bibliothek, möchte man tiefer in die japanische Kultur und Reiki sowie in die Reiki-Geschichte eintauchen." /><meta itemprop="datePublished" content="2018-01-09T10:00:23+00:00" /><meta itemprop="dateModified" content="2017-07-24T15:32:24+00:00" /><meta itemprop="url" content="https://www.reiki-land.de/rezensionen/buecher/masaki-nishina-reiki-and-japan.html" /><meta itemprop="author" content="Janina Koeck" /><meta itemprop="mainEntityOfPage" content="https://www.reiki-land.de/rezensionen/buecher/masaki-nishina-reiki-and-japan.html" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.reiki-land.de/wp-content/uploads/2018/01/Masaki-Nishina-Reiki-and-Japan-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Reiki Online Magazin" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-2960-loading" class="post-ratings-loading"> <img src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div><p class="meta"> </p> </div> </div><div class="clear"></div></div><div class="navigation"><div class="alignleft">&laquo; <a href="https://www.reiki-land.de/rezensionen/buecher/rachel-palmer-reiki.html" rel="prev">Rachel Palmer: Reiki</a></div><div class="alignright"></div><div class="clear"></div></div><div id="kasten"><form action="//reiki-land.us3.list-manage.com/subscribe/post?u=07ef215b7ce52d2a97f4230b2&amp;id=ff4269c60f" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div><h2>Immer auf dem Laufenden bleiben zu Reiki? Dann abonniere einfach unseren Newsletter:</h2><div class="mc-field-group"> <label for="mce-EMAIL">Email Adresse <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"> </div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_07ef215b7ce52d2a97f4230b2_ff4269c60f" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Abonnieren" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div><div id="respond"> <navititel>Schreibe eine öffentliche Antwort</navititel><div id="cancel-comment-reply"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rezensionen/buecher/masaki-nishina-reiki-and-japan.html#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small> </div><form action="https://www.reiki-land.de/wp-comments-post.php" method="post" id="commentform"><p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' /> <label for="author"><small>Name (erforderlich)</small></label></p><p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' /> <label for="email"><small>E-Mail (wird nicht ver&ouml;ffentlicht) (erforderlich)</small></label></p><p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /> <label for="url"><small>Webseite</small></label></p><p><textarea autocomplete="nope"  id="5f498521dc"  name="02770bfdc6"   cols="100%" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "3238b88883637cc6a9611d5a4944bcd2" );document.getElementById("5f498521dc").setAttribute( "id", "comment" );</script></p><p><input name="submit" type="submit" id="submit" tabindex="5" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='2960' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p></form></div><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/" rel="v:url" property="v:title">Reiki</a> -&gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/rezensionen/" rel="v:url" property="v:title">Rezensionen</a> -&gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.reiki-land.de/rezensionen/buecher/" rel="v:url" property="v:title">Bücher</a> -&gt; <span class="breadcrumb_last">Masaki Nishina: Reiki and Japan</span></span></span></span></span></p></div><div class="sidebar" id="left-sidebar" role="complementary"><ul> <li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.reiki-land.de/"><div> <label class="screen-reader-text" for="s">Suche nach:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Suche" /> </div></form></li><li id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-navmenu-container"><ul id="menu-navmenu" class="menu"><li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-993"><a href="https://www.reiki-land.de/">Reiki</a></li> <li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-961"><a href="https://www.reiki-land.de/news/">News</a> <ul class="sub-menu"> <li id="menu-item-965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-965"><a href="https://www.reiki-land.de/news/reiki-news/">Reiki-News</a></li> <li id="menu-item-962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-962"><a href="https://www.reiki-land.de/news/medienspiegel/">Medienspiegel</a></li> <li id="menu-item-964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-964"><a href="https://www.reiki-land.de/news/reiki-land/">Reiki-Land</a></li> <li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="https://www.reiki-land.de/news/newsletter/">Newsletter</a></li> <li id="menu-item-989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-989"><a href="https://www.reiki-land.de/blog/">Blog</a></li> </ul> </li> <li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-975"><a href="https://www.reiki-land.de/artikel/">Artikel</a> <ul class="sub-menu"> <li id="menu-item-977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977"><a href="https://www.reiki-land.de/artikel/grundlagen/">Grundlagen</a></li> <li id="menu-item-985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-985"><a href="https://www.reiki-land.de/artikel/vertiefung/">Vertiefung</a></li> <li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="https://www.reiki-land.de/artikel/organisationen/">Organisationen</a></li> <li id="menu-item-984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-984"><a href="https://www.reiki-land.de/artikel/stile-systeme/">Stile Systeme</a></li> <li id="menu-item-986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-986"><a href="https://www.reiki-land.de/artikel/wissenschaft/">Wissenschaft</a></li> <li id="menu-item-979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-979"><a href="https://www.reiki-land.de/artikel/medizin-und-pflege/">Medizin und Pflege</a></li> <li id="menu-item-976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-976"><a href="https://www.reiki-land.de/artikel/erfahrungsberichte/">Erfahrungsberichte</a></li> <li id="menu-item-982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-982"><a href="https://www.reiki-land.de/artikel/reiki-events/">Reiki-Events</a></li> <li id="menu-item-978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-978"><a href="https://www.reiki-land.de/artikel/interviews/">Interviews</a></li> <li id="menu-item-983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-983"><a href="https://www.reiki-land.de/artikel/sonstige-reiki-texte/">Sonstige Reiki-Texte</a></li> <li id="menu-item-981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-981"><a href="https://www.reiki-land.de/artikel/reiki-im-internet/">Reiki im Internet</a></li> </ul> </li> <li id="menu-item-1056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1056"><a href="https://www.reiki-land.de/reiki-faq/">Reiki-FAQ</a> <ul class="sub-menu"> <li id="menu-item-1059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1059"><a href="https://www.reiki-land.de/reiki-faq/grundlagen-faq/">Grundlagen</a></li> <li id="menu-item-1057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1057"><a href="https://www.reiki-land.de/reiki-faq/anwendungen/">Anwendungen</a></li> <li id="menu-item-1058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1058"><a href="https://www.reiki-land.de/reiki-faq/erster-grad/">Erster Grad</a></li> <li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060"><a href="https://www.reiki-land.de/reiki-faq/zweiter-grad/">Zweiter Grad</a></li> </ul> </li> <li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1061"><a href="https://www.reiki-land.de/rezensionen/">Rezensionen</a> <ul class="sub-menu"> <li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1063"><a href="https://www.reiki-land.de/rezensionen/buecher/">Bücher</a></li> <li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1064"><a href="https://www.reiki-land.de/rezensionen/musik/">Musik</a></li> <li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="https://www.reiki-land.de/rezensionen/sonstiges/">Sonstiges</a></li> </ul> </li> <li id="menu-item-3048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3048"><a href="https://www.reiki-land.de/download/">Downloads</a></li> <li id="menu-item-1068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068"><a href="https://www.reiki-land.de/reiki-forum/">Reiki Forum</a></li> <li id="menu-item-1069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1069"><a href="https://www.reiki-land.de/reikichat/">Reiki Chat</a></li> <li id="menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1070"><a href="https://www.reiki-land.de/reiki-galerie/">Reiki Galerie</a></li> </ul></div></li><li id="text-3" class="widget widget_text"><navititel class="widgettitle">Reiki Werbung</navititel><div class="textwidget">An dieser Stelle könnte deine Werbung stehen. <a href="https://www.reiki-land.de/intern/reikiland-faq/werben-auf-reiki-landde.html">Hier weitere Infos</a>.</div></li> </ul> </div><div class="sidebar" id="right-sidebar" role="complementary"><ul> <li id="text-4" class="widget widget_text"><div class="textwidget"><div class="widget social"> <a href="/feed" target="_blank" title="Reiki News Feed"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/rss-icon.png" data-jchll="true" width="43" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/rss-icon.png" width="43" height="44" /></noscript></a><a href="http://twitter.com/#!/reikiland" target="_blank" title="Reiki auf Twitter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/twitter-icon.png" data-jchll="true" width="42" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/twitter-icon.png" width="42" height="44" /></noscript></a><a href="http://www.facebook.com/Reikiland" target="_blank" title="Reiki News auf Facebook"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/facebook-icon.png" data-jchll="true" target="_blank" width="43" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/facebook-icon.png" target="_blank" width="43" height="44" /></noscript></a><a href="https://plus.google.com/104766477759009005387" rel="publisher" target="_blank" title="Reiki News auf Google+"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/reiki-rwd/images/google-plus.png" data-jchll="true" target="_blank" width="44" height="44" /><noscript><img src="/wp-content/themes/reiki-rwd/images/google-plus.png" target="_blank" width="44" height="44" /></noscript></a> </div></div></li><li id="text-2" class="widget widget_text"><div class="textwidget"><a href="http://www.reiki-adressen.de/" rel="nofollow" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/uploads/koop/reiki-anbieter1.jpg" data-jchll="true" alt="reiki anbieter" title="reiki anbieter" border="0" height="250" width="165" /><noscript><img src="/wp-content/uploads/koop/reiki-anbieter1.jpg" alt="reiki anbieter" title="reiki anbieter" border="0" height="250" width="165" /></noscript></a></div></li><li id="text-7" class="widget widget_text"><navititel class="widgettitle">Reiki Newsletter</navititel><div class="textwidget">Magst du Infos zu Reiki per Mail? <a href="https://www.reiki-land.de/newsletter/">Hier kannst du unseren Reiki Newsletter kostenlos und unverbindlich abonnieren</a>.</div></li><li id="text-5" class="widget widget_text"><div class="textwidget"><h3><span style="color: #ff0000;">Fragen zu dieser Reiki-Seite?<br /></span></h3><p><strong>Ja, Sie dürfen <a href="/intern/reikiland-faq/darf-ich-das-reikiland-verlinken-wenn-ja-wie-338.html" target="_self">diese Seite gern verlinken</a>.</strong> Wir freuen uns darüber!</p><p>Einfach einen Blick in die <a href="/intern/reikiland-faq/">FAQ</a> werfen, an dieser <a href="/reiki-forum/index.php?c=2">Stelle im Forum</a> schreiben oder die <a href="/suche/">Suchfunktion</a> benutzen.</p></div></li> </ul> </div><hr /><div id="footer" role="contentinfo"><p> Masaki Nishina: Reiki and Japan - Buchrezension bei Reiki-land.de - Reiki Online Magazin - <br />
        Die Informationen auf dieser Website dienen lediglich zu Aufklaerungs-Zwecken und sind nicht zur Diagnose, Behandlung oder Heilung einer Krankheit oder Krankheiten gedacht. Bitte konsultieren Sie bei Problemen stets einen Arzt oder Heilpraktiker.
<div class="vgwort"></div></p></div></div> <script type="text/javascript" src="http://www.reiki-land.de/plusone.js">{lang:'de'}</script> <script>var gaProperty='UA-301906-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}</script><link rel='stylesheet' id='jch-lazyload-css-css' href='https://www.reiki-land.de/wp-content/plugins/jch-optimize/media/css/pro-jquery.lazyloadxt.fadein.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.reiki-land.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.reiki-land.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script> <script type='text/javascript'>var ratingsL10n={"plugin_url":"https:\/\/www.reiki-land.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.reiki-land.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.reiki-land.de/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;</script> <script type='text/javascript' src='https://www.reiki-land.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script> <script type='text/javascript' src='https://www.reiki-land.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script> <script type='text/javascript'>var jch_force_load=[""];</script> <script type='text/javascript' src='https://www.reiki-land.de/wp-content/plugins/jch-optimize/media/js/pro-jquery.lazyloadxt.js?ver=2.2.1'></script> <script type='text/javascript' src='https://www.reiki-land.de/wp-content/themes/reiki-rwd/js/rwd.js?ver=4.9.1'></script> <script type="text/javascript">/*<![CDATA[*/var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=34f7ab42d5ac8a115044fa5505077c29&type=css&gz=gz&i=0';var h=document.getElementsByTagName('head')[0];h.appendChild(l);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);/*]]>*/</script><noscript><link type="text/css" rel="stylesheet" property="stylesheet" href="https://www.reiki-land.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=34f7ab42d5ac8a115044fa5505077c29&amp;type=css&amp;gz=gz&amp;i=0" /></noscript></body></html><!-- WP Fastest Cache file was created in 0.2925820350647 seconds, on 09-01-18 12:00:20 --><!-- need to refresh to see cached version -->